<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="PWGFBXfIBUlWO5Me14IQOPglG1p2YEVtgTbwE7VyaTA"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta property="og:image" content="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-150x150.png"/>
<script>(function(){var po=document.createElement("script");po.type="text/javascript";po.async=true;po.src="https://apis.google.com/js/plusone.js?publisherid=115056613817832065681";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(po,s);})();</script>
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.gadget-talk.ro/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.gadget-talk.ro/wp-content/uploads/2013/10/qq.png.pagespeed.ce.ij8sSVXsRw.png"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gadget-talk.ro/feed/"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.gadget-talk.ro/feed/rss/"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.gadget-talk.ro/feed/atom/"/>
<link rel="pingback" href="http://www.gadget-talk.ro/xmlrpc.php"/>
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30417794-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute</title>
<meta name="description" content="Cand esti considerat unul din liderii pietei de smartphone, nu iti poti permite ca un episod urat precum cel avut de Samsung Electronics anul trecut cu al"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute"/>
<meta property="og:description" content="Cand esti considerat unul din liderii pietei de smartphone, nu iti poti permite ca un episod urat precum cel avut de Samsung Electronics anul trecut cu al"/>
<meta property="og:url" content="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/"/>
<meta property="article:publisher" content="http://www.facebook.com/gadgettalkromania"/>
<meta property="article:tag" content="8 filtre"/>
<meta property="article:tag" content="filtre testare"/>
<meta property="article:tag" content="Samsung Electronics"/>
<meta property="article:tag" content="teste baterie"/>
<meta property="article:section" content="Smartphones"/>
<meta property="article:published_time" content="2017-04-02T14:13:39+03:00"/>
<meta property="article:modified_time" content="2017-04-02T14:22:38+03:00"/>
<meta property="og:updated_time" content="2017-04-02T14:22:38+03:00"/>
<meta property="og:image" content="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png"/>
<meta property="og:image:width" content="825"/>
<meta property="og:image:height" content="356"/>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.gadget-talk.ro/feed/"/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://www.gadget-talk.ro/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute Comments Feed" href="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gadget-talk.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style></style><style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='cookielawinfo-style-css' href='http://www.gadget-talk.ro/wp-content/plugins/cookie-law-info/css/A.cli-style.css,qver=1.5.3.pagespeed.cf.CVQ3i-qxWv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='NextGEN-css' href='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/A.nggallery.css,qver=1.0.0.pagespeed.cf.adfWHn6MoS.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='NextCellent-Framework-css' href='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen'/>
<style id='shutter-css' media='screen'>#shDisplay div#shTitle{font:12px/17px 'Lucida Grande',Verdana,sans-serif;color:#fff;text-align:center;margin:0 auto}#shDisplay div#shCount{color:#999;font:10px/12px 'Lucida Grande',Verdana,sans-serif}#shDisplay div#shTitle a{text-decoration:none;font:bold 16pt 'Courier New',Courier,fixed;letter-spacing:-2px;margin:0 10px;width:26px;color:#999}#shDisplay div#shTitle a:hover{color:#fff;border:none}#shDisplay div#shNext{float:right}#shDisplay div#shPrev{float:left}body{height:100%}#shShutter *,#shDisplay *{padding:0;margin:0}div#shShutter,div#shDisplay{top:0;left:0;width:100%;position:absolute}div#shShutter{height:100%;z-index:10000;background-color:#000;opacity:.8;filter:alpha(opacity=80)}div#shDisplay{display:block;background-color:transparent;z-index:10002}div#shDisplay img#shTopImg{margin:0 auto;border:1px solid #555;background:transparent;display:block;max-width:none;max-height:none;float:none;padding:2px;cursor:pointer}div#shDisplay div#shWrap{visibility:hidden}div#shWaitBar{font:bold 32px 'Lucida Grande','Lucida Sans Unicode',Verdana,sans-serif;height:36px;width:100%;left:0;cursor:default;opacity:.999;filter: alpha(opacity=100);z-index:10001;margin-top:160px;color:#ae0a0a;text-align:center}</style>
<link rel='stylesheet' id='mvp-style-css' href='http://www.gadget-talk.ro/wp-content/themes/hottopix/A.style.css,qver=4.7.3.pagespeed.cf.2aWN9JRaMW.css' type='text/css' media='all'/>
<style id='reset-css' media='all'>html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,img,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,b,u,i,center,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,table,caption,tbody,tfoot,thead,tr,th,td,article,aside,canvas,details,embed,figure,figcaption,footer,header,hgroup,menu,nav,output,ruby,section,summary,time,mark,audio,video{margin:0;padding:0;border:0;font-size:100%;vertical-align:baseline}article,aside,details,figcaption,figure,footer,header,hgroup,menu,nav,section{display:block}body{line-height:1}ol,ul{list-style:none}blockquote,q{quotes:none}blockquote:before,blockquote:after,q:before,q:after{content:'';content:none}table{border-collapse:collapse;border-spacing:0}</style>
<link rel='stylesheet' id='media-queries-css' href='http://www.gadget-talk.ro/wp-content/themes/hottopix/css/A.media-queries.css,qver=4.7.3.pagespeed.cf.7vsh-qP9IO.css' type='text/css' media='all'/>
<style id='menufication-css' media='all'>@media screen and (max-width:1002px){#nav-wrapper{display:none}#main{margin-top:0!important}#logo-wrapper{height:auto!important;margin-bottom:10px}}</style>
<link rel='stylesheet' id='googlefonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='newsletter-subscription-css' href='http://www.gadget-talk.ro/wp-content/plugins/newsletter/subscription/A.style.css,qver=4.8.6.pagespeed.cf.PYIfU4vKZ8.css' type='text/css' media='all'/>
<style id='jquery-lazyloadxt-spinner-css-css' media='all'>.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff;background-image:url(/wp-content/plugins/a3-lazy-load/assets/css/loading.gif.pagespeed.ce.pRxWCNAazz.gif);background-repeat:no-repeat;background-position:50% 50%}</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.gadget-talk.ro/wp-content/plugins/jetpack/css/A.jetpack.css,qver=4.7.pagespeed.cf.hLIFCe3V2q.css' type='text/css' media='all'/>
<link rel='stylesheet' id='menufication-css-css' href='http://www.gadget-talk.ro/wp-content/plugins/menufication/css/A.menufication.min.css,qver=4.7.3.pagespeed.cf.VdEi6nfpZ_.css' type='text/css' media='all'/>
<script src='http://www.gadget-talk.ro/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.gadget-talk.ro/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_cookie-law-info,_js,_cookielawinfo.js,qver==1.5.3.pagespeed.jc.jep5AeEa_A.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_tUVrobW8wG);</script>
<script>//<![CDATA[
var wp_menufication={"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"","menuLogo":"","menuText":"Menu","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":null,"onlyMobile":"on","direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
//]]></script>
<script src='http://www.gadget-talk.ro/wp-content/plugins/menufication/js/jquery.menufication.min.js,qver=4.7.3.pagespeed.jm.EWbtQxyJwe.js'></script>
<script src='http://www.gadget-talk.ro/wp-content/plugins/menufication/js/menufication-setup.js,qver=4.7.3.pagespeed.jm.eulyhcwhlG.js'></script>
<script>//<![CDATA[
var shutterSettings={"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
//]]></script>
<script src="http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter,_shutter-reloaded.js,qver==1.3.3+js,_owl.carousel.min.js,qver==2.pagespeed.jc.vPQi7UY2EU.js"></script><script>eval(mod_pagespeed_LUFQHWo1Pf);</script>
<script>eval(mod_pagespeed_FpjfuF94c4);</script>
<link rel='https://api.w.org/' href='http://www.gadget-talk.ro/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gadget-talk.ro/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gadget-talk.ro/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://wp.me/p2jloq-cw4'/>
<link rel="alternate" type="application/json+oembed" href="http://www.gadget-talk.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F04%2F02%2Fbateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.gadget-talk.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F04%2F02%2Fbateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare%2F&#038;format=xml"/>
<!-- <meta name="NextGEN" version="1.9.31" /> -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style>img#wpstats{display:none}</style>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&amp;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese" type='text/css'/><style>#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 60px;
	}

#main-nav .menu li:hover ul li a {
	background: #000000;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #1FA2E1;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #1FA2E1 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #1FA2E1;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #1FA2E1;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #1FA2E1;
	}

ol.commentlist {
	border-bottom: 3px solid #1FA2E1;
	}

.prev-post,
.next-post {
	color: #1FA2E1;
	}

#nav-wrapper {
	background: #000000 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select {
	background: #000000 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #1FA2E1;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2922292443534262",enable_page_level_ads:true});</script>
</head>
<body class="post-template-default single single-post postid-48116 single-format-standard">
<div id="site">
<div id="wrapper">
<div id="header-wrapper">
<div id="top-header-wrapper">
<div id="top-nav">
<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li class="menufication-search-holder"><form id="searchform" action="http://www.gadget-talk.ro/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
<input type="hidden" id="search-button"/>
</form></li><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.gadget-talk.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-36689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36689"><a href="http://www.gadget-talk.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18073"><a href="http://www.gadget-talk.ro/contacteaza-ne/">Contact</a></li>
</ul></div>	</div><!--top-nav-->
<div id="content-social">
<ul>
<li><a href="http://www.facebook.com/gadgettalkromania" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="http://www.twitter.com/gadgettalkro" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="http://www.pinterest.com/gadgettalkro" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>
<li><a href="https://plus.google.com/+GadgetTalkRom" alt="Google Plus" class="google-but" target="_blank"></a></li>
<li><a href="http://gadgettalkro.tumblr.com" alt="Tumblr" class="tumblr-but" target="_blank"></a></li>
<li><a href="http://www.youtube.com/user/GadgetTalkRO" alt="YouTube" class="youtube-but" target="_blank"></a></li>
<li><a href="http://www.linkedin.com/company/gadget-talk-romania" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>
<li><a href="http://www.gadget-talk.ro/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
</ul>
</div><!--content-social-->
</div><!--top-header-wrapper-->
<div id="leader-small">
<div id="ad-728">
<!-- Start ProfitShare Zone 3273738 -->
<script>if("undefined"==typeof profitshare_id)var profitshare_id={};if("undefined"!=typeof profitshare_id["3273738"]?profitshare_id["3273738"]++:profitshare_id["3273738"]=1,document.write('<div id="profitshare-3273738-'+profitshare_id["3273738"]+'" style="width:728px; heigh:90px;"></div>'),1==profitshare_id["3273738"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"profitshare.ro/a/oEJn",document.getElementsByTagName("head")[0].appendChild(c)}</script>
<!-- End ProfitShare Zone 3273738 -->	</div><!--ad-728-->
</div><!--leader-small-->
<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="http://www.gadget-talk.ro"><img itemprop="logo" src="http://www.gadget-talk.ro/wp-content/uploads/2014/04/xlogo31.png.pagespeed.ic.icQ3bNQDaF.png" alt=""/></a>
</div><!--logo-small-->
</div><!--header-wrapper-->
<div id="nav-wrapper">
<div id="main-nav">
<div class="menu-meniu-container"><ul id="menu-meniu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form id="searchform" action="http://www.gadget-talk.ro/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
<input type="hidden" id="search-button"/>
</form></li><li id="menu-item-4920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4920"><a href="http://www.gadget-talk.ro/">ACASA</a></li>
<li id="menu-item-13746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13746"><a href="http://www.gadget-talk.ro/stiri/">STIRI</a></li>
<li id="menu-item-24778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24778"><a href="http://www.gadget-talk.ro/reviews/">REVIEWS</a></li>
<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.gadget-talk.ro/video/">VIDEO</a></li>
<li id="menu-item-13737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13737"><a href="http://www.gadget-talk.ro/jocuri/">GAMING</a>
<ul class="sub-menu">
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="http://www.gadget-talk.ro/jocuri/android/">ANDROID</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="http://www.gadget-talk.ro/jocuri/ios/">IOS</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://www.gadget-talk.ro/jocuri/playstation/">PLAYSTATION</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://www.gadget-talk.ro/jocuri/windows/">WINDOWS</a></li>
<li id="menu-item-5156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5156"><a href="http://www.gadget-talk.ro/jocuri/windowsphone-jocuri/">WINDOWS PHONE</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://www.gadget-talk.ro/jocuri/xbox/">XBOX</a></li>
</ul>
</li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214"><a href="http://www.gadget-talk.ro/software/">SOFTWARE</a>
<ul class="sub-menu">
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217"><a href="http://www.gadget-talk.ro/software/applicatii/">APLICATII</a>
<ul class="sub-menu">
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://www.gadget-talk.ro/software/applicatii/android-applicatii/">ANDROID</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.gadget-talk.ro/software/applicatii/ios-applicatii/">iOS</a></li>
<li id="menu-item-9567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9567"><a href="http://www.gadget-talk.ro/software/applicatii/windows-applicatii/">WINDOWS</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.gadget-talk.ro/software/applicatii/windowsphone/">WINDOWS PHONE</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.gadget-talk.ro/software/antivirus/">ANTIVIRUS</a></li>
</ul>
</li>
<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.gadget-talk.ro/eveniment-stiri/">EVENIMENTE</a></li>
<li id="menu-item-16791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16791"><a href="http://www.gadget-talk.ro/contacteaza-ne/">CONTACT</a></li>
</div></ul></div>	</div><!--main-nav-->
<div id="main-search">
<form id="searchform" action="http://www.gadget-talk.ro/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
<input type="hidden" id="search-button"/>
</form>	</div><!--main-search-->
</div><!--nav-wrapper-->
<p align="center"><a href='http://www.gadget-talk.ro/tag/mwc2017'><img src='http://www.gadget-talk.ro/wp-content/uploads/2017/02/xbanner-mwc.png.pagespeed.ic.QXdWbttCSz.jpg' alt='Mobile World Congress 2017' title='Mobile World Congress 2017' border='0'/></a></p>
<div id="main">
<div id="content-wrapper">
<div class="breadcrumb">
<div id="crumbs"><a href="http://www.gadget-talk.ro">Home</a> / <a href="http://www.gadget-talk.ro/stiri/">Stiri</a> / <a href="http://www.gadget-talk.ro/stiri/smartphones/">Smartphones</a> / <span class="current">Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute</span></div>	</div><!--breadcrumb-->
<div id="title-main">
<h1 class="headline">Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute</h1>
<span class="post-byline">By <a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> on April 2, 2017</span><span class="twitter-byline"><a href="http://www.twitter.com/florinpopovici" target="blank">@florinpopovici</a></span>	<div class="social-sharing-top">
<div class="share-count">
<span class="social-count-num">1</span><span class="social-count-text">share</span>	</div><!--share-count-->
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/&t=Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute -&url=http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/&media=http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-620x356.png&description=Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
<a href="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/#comments"><div class="social-comments"><p>3 comments</p></div></a>
</div><!--social-sharing-top-->
</div><!--title-main-->
<div id="home-main">
<div id="post-area" class="post-48116 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphones category-stiri tag-8-filtre tag-filtre-testare tag-samsung-electronics tag-teste-baterie">
<div id="content-area">
<p><a href="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png"><img data-attachment-id="48117" data-permalink="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/samsung-teste-baterie/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png" data-orig-size="825,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung-teste-baterie" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png" class="lazy lazy-hidden aligncenter wp-image-48117 size-full" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png" alt="Bateriile telefoanelor Samsung Galaxy" width="825" height="356" srcset="" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png 825w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-768x331.png 768w" sizes="(max-width: 825px) 100vw, 825px"/><noscript><img data-attachment-id="48117" data-permalink="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/samsung-teste-baterie/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png" data-orig-size="825,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung-teste-baterie" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png" class="aligncenter wp-image-48117 size-full" src="http://www.gadget-talk.ro/wp-content/uploads/2017/04/xsamsung-teste-baterie.png.pagespeed.ic.CuiZsEtWYs.jpg" alt="Bateriile telefoanelor Samsung Galaxy" width="825" height="356" srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png 825w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-768x331.png 768w" sizes="(max-width: 825px) 100vw, 825px"/></noscript></a></p>
<p>Cand esti considerat unul din liderii pietei de smartphone, nu iti poti permite ca un <a href="http://www.gadget-talk.ro/2017/01/23/rezultatul-investigatiilor-confirma-defectul-bateriilor-galaxy-note-7/">episod urat</a> precum cel avut de Samsung Electronics anul trecut cu al sau <a href="http://www.gadget-talk.ro/2017/03/27/samsung-va-oferi-telefoane-galaxy-note-7-reconditionate/">Galaxy Note 7</a> sa se mai repete. Astfel ca treci la masuri de precautie si testari minutioase, incat sa te asiguri in primul rand pe tine ca producator, si-apoi pe clientii tai ca gadgeturile tale sunt sigure.</p>
<p>Samsung Electronics a adaugat astfel trei pasi noi de testare a <a href="http://www.gadget-talk.ro/2013/04/01/care-este-diferenta-dintre-bateriile-li-on-si-li-polymer/">bateriilor</a>, pe langa cele 5 deja existente, pentru a se asigura ca atunci cand telefoanele din gama Galaxy pleaca din uzinele de productie, ele pot fi utilizate in siguranta de utilizatori.</p>
<p><strong>Primul pas</strong> a fost sa imbunatateasca procedurile existente de testare a durabilitatii bateriilor telefoanelor la incarcare si descarcare, la posibilitatea intepari lor cu obiecte ascutite precum cuiul sau supunerea acumulatorilor la temperaturi extreme.</p>
<p><strong>Pasul doi</strong> este o inspectie vizuala atenta asupra bateriilor supuse la procedurile imbunatatite de testare a durabilitatii lor.</p>
<p><strong>Pasul trei</strong> este scanarea bateriilor cu raze X pentru a se asigura ca nu exista anormalitati in interiorul bateriilor.</p>
<p><strong>Pasul patru</strong> reprezinta demontarea acestor baterii pentru a se inspecta calitatea modului de sudura si izolatie a acestora, ceva ce angajatii Samsung nu ar fi facut in perioada asamblarii modelelor Galaxy Note 7, conform unei <a href="http://www.pcmag.com/news/352655/inside-samsungs-galaxy-s8-testing-facility" target="_blank">declaratii</a> facute de Koh Dong-jin, seful diviziei Mobile din cadrul Samsung, pentru PCMag.</p>
<p><strong>Pasul cinci</strong> reprezinta testarea fiecarui telefon pentru a se depista eventuale schimbari de voltaj pe parcursul procedurilor de asamblare a produsului (de la asamblarea primei componente pana la gadgetul final ce iese de pe linia de productie).</p>
<p>Urmatorii trei pasi sunt partea noua adaugata de Samsung la testarea bateriilor sale.</p>
<p><strong>Pasul sase</strong> il reprezinta implementarea de noi teste de siguranta, si anume incarcarea si descarcarea bateriilor la o scara foarte mare (teste masive de incarcare si descarcare a bateriilor timp de 5 zile).</p>
<p><strong>Pasul sapte</strong> denumit si TVOC reprezinta o serie de teste aditionale pentru a asigura integritatea bateriilor si a depista eventuale scurgeri din baterii.</p>
<p><strong>Pasul opt</strong> si ultimul este testarea accelerata a telefoanelor intr-un mediu care simuleaza o utilizare intensa de catre utilizatori. Aici se efectueaza teste de presiune, cand utilizatorul are telefonul in buzunarul de la blugi si se aseaza pe el, cand este scapat pe jos de la o inaltime de 1,2 metri (nivelul soldului). In cazul noului <a href="http://www.gadget-talk.ro/2017/03/29/samsung-anunta-galaxy-s8-si-galaxy-s8-plus/">Galaxy S8 lansat recent</a>, acesta este protejat de sticla Gorilla Glass 5 care in urma acestui tip de teste sticla a rezistat la impact fara ca ea sa se crape.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='lazy lazy-hidden youtube-player' type='text/html' width='620' height='379' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="iframe" data-src='http://www.youtube.com/embed/YWsoNrzOFh8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe><noscript><iframe class='youtube-player' type='text/html' width='620' height='379' src='http://www.youtube.com/embed/YWsoNrzOFh8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></noscript></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='lazy lazy-hidden youtube-player' type='text/html' width='620' height='379' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="iframe" data-src='http://www.youtube.com/embed/7Pvg7wOSeOI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe><noscript><iframe class='youtube-player' type='text/html' width='620' height='379' src='http://www.youtube.com/embed/7Pvg7wOSeOI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></noscript></span></p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:0px 0px 0px 0;">
<!-- Start ProfitShare Zone 3273739 -->
<script>if("undefined"==typeof profitshare_id)var profitshare_id={};if("undefined"!=typeof profitshare_id["3273739"]?profitshare_id["3273739"]++:profitshare_id["3273739"]=1,document.write('<div id="profitshare-3273739-'+profitshare_id["3273739"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3273739"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"profitshare.ro/a/pEJn",document.getElementsByTagName("head")[0].appendChild(c)}</script>
<!-- End ProfitShare Zone 3273739 -->
</div>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:right;margin:0px 0 0px 0px;">
<!-- Start ProfitShare Zone 3273744 -->
<script>if("undefined"==typeof profitshare_id)var profitshare_id={};if("undefined"!=typeof profitshare_id["3273744"]?profitshare_id["3273744"]++:profitshare_id["3273744"]=1,document.write('<div id="profitshare-3273744-'+profitshare_id["3273744"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3273744"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"profitshare.ro/a/uEJn",document.getElementsByTagName("head")[0].appendChild(c)}</script>
<!-- End ProfitShare Zone 3273744 -->
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>	</div><!--content-area-->
<div class="post-tags">
<span class="post-tags-header">Articole comune</span><a href="http://www.gadget-talk.ro/tag/8-filtre/" rel="tag">8 filtre</a><a href="http://www.gadget-talk.ro/tag/filtre-testare/" rel="tag">filtre testare</a><a href="http://www.gadget-talk.ro/tag/samsung-electronics/" rel="tag">Samsung Electronics</a><a href="http://www.gadget-talk.ro/tag/teste-baterie/" rel="tag">teste baterie</a>	</div><!--post-tags-->
</div><!--post-area-->
<div id="related-posts">
<h3 class="post-header">Mai puteti citi...</h3>
<ul>
<li>
<div class="related-image">
<a href="http://www.gadget-talk.ro/2017/03/27/samsung-va-oferi-telefoane-galaxy-note-7-reconditionate/" rel="bookmark" title="Samsung va oferi telefoane Galaxy Note 7 reconditionate"><img width="300" height="194" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="45530" data-permalink="http://www.gadget-talk.ro/2016/09/16/galaxy-note-7-scuze-oficiale-samsung/note7-galaxy/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2016/09/note7-galaxy.png" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="note7-galaxy" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2016/09/note7-galaxy-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2016/09/note7-galaxy.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2016/09/note7-galaxy-300x194.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2016/09/note7-galaxy-300x194.png 300w, http://www.gadget-talk.ro/wp-content/uploads/2016/09/note7-galaxy-620x400.png 620w, http://www.gadget-talk.ro/wp-content/uploads/2016/09/note7-galaxy-85x54.png 85w"/></a>
</div><!--related-image-->
<div class="related-text">
<a href="http://www.gadget-talk.ro/2017/03/27/samsung-va-oferi-telefoane-galaxy-note-7-reconditionate/" class="main-headline">Samsung va oferi telefoane Galaxy Note 7 reconditionate</a>
</div><!--related-text-->
</li>
<li>
<div class="related-image">
<a href="http://www.gadget-talk.ro/2017/03/23/program-de-restituire-integrala-a-banilor-galaxy-s8/" rel="bookmark" title="Clientii de Galaxy S8, ar putea beneficia de un program de restituire integrala a banilor in primele 3 luni"><img width="300" height="194" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="Galaxy S8 Black Pearl" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="47284" data-permalink="http://www.gadget-talk.ro/2017/02/06/galaxy-s8-black-pearl-imagini/galaxys8-black/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/galaxys8-black.jpg" data-orig-size="690,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="galaxys8-black" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/galaxys8-black-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/galaxys8-black.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/02/galaxys8-black-300x194.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/02/galaxys8-black-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/02/galaxys8-black-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2017/02/galaxys8-black-85x54.jpg 85w"/></a>
</div><!--related-image-->
<div class="related-text">
<a href="http://www.gadget-talk.ro/2017/03/23/program-de-restituire-integrala-a-banilor-galaxy-s8/" class="main-headline">Clientii de Galaxy S8, ar putea beneficia de un program de restituire integrala a banilor in primele 3 luni</a>
</div><!--related-text-->
</li>
<li>
<div class="related-image">
<a href="http://www.gadget-talk.ro/2017/02/06/husele-oficiale-galaxy-s8-fotografiate/" rel="bookmark" title="Husele oficiale Galaxy S8 fotografiate. Confirma pozitionarea senzorului de amprente!"><img width="300" height="194" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="Husele oficiale Galaxy S8" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="47289" data-permalink="http://www.gadget-talk.ro/2017/02/06/husele-oficiale-galaxy-s8-fotografiate/galaxys8-cover/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/GalaxyS8-cover.jpg" data-orig-size="480,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GalaxyS8-cover" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/GalaxyS8-cover-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/GalaxyS8-cover.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/02/GalaxyS8-cover-300x194.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/02/GalaxyS8-cover-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/02/GalaxyS8-cover-85x54.jpg 85w"/></a>
</div><!--related-image-->
<div class="related-text">
<a href="http://www.gadget-talk.ro/2017/02/06/husele-oficiale-galaxy-s8-fotografiate/" class="main-headline">Husele oficiale Galaxy S8 fotografiate. Confirma pozitionarea senzorului de amprente!</a>
</div><!--related-text-->
</li>
</ul></div>	<div id="comments">
<h3 class="comment-header">
3 Comentarii	</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-145906">
<div class="comment-wrapper" id="comment-145906">
<div class="comment-inner">
<div class="comment-avatar">
<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46'/><noscript><img alt='' src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46'/></noscript>	</div>
<div class="commentmeta">
<p class="comment-meta-1">
<cite class="fn">Andruseac Danut</cite> </p>
<p class="comment-meta-2">
April 2, 2017 at 2:18 pm	</p>
</div>
<div class="text">
<div class="c">
<p>Foarte bine ca au decis sa faca aceste teste foarte importante</p>
</div>
</div><!-- .text  -->
<div class="clear"></div>
<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/?replytocom=145906#respond' onclick='return addComment.moveForm( "comment-145906", "145906", "respond", "48116" )' aria-label='Reply to Andruseac Danut'>Reply</a></span></div>
</div><!-- comment-inner  -->
</div><!-- comment-wrapper  -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-145909">
<div class="comment-wrapper" id="comment-145909">
<div class="comment-inner">
<div class="comment-avatar">
<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46'/><noscript><img alt='' src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46'/></noscript>	</div>
<div class="commentmeta">
<p class="comment-meta-1">
<cite class="fn">Marian Aileni</cite> </p>
<p class="comment-meta-2">
April 2, 2017 at 3:26 pm	</p>
</div>
<div class="text">
<div class="c">
<p>Ma bucur sa vad ca Samsung a luat acele incidente in serios si ca au investit masiv in teste pentru noile baterii! Sper ca si celelalte nume grele sa ii urmeze!</p>
</div>
</div><!-- .text  -->
<div class="clear"></div>
<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/?replytocom=145909#respond' onclick='return addComment.moveForm( "comment-145909", "145909", "respond", "48116" )' aria-label='Reply to Marian Aileni'>Reply</a></span></div>
</div><!-- comment-inner  -->
</div><!-- comment-wrapper  -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-145913">
<div class="comment-wrapper" id="comment-145913">
<div class="comment-inner">
<div class="comment-avatar">
<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46'/><noscript><img alt='' src='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46'/></noscript>	</div>
<div class="commentmeta">
<p class="comment-meta-1">
<cite class="fn">Coca Sofia Sonia</cite> </p>
<p class="comment-meta-2">
April 2, 2017 at 4:05 pm	</p>
</div>
<div class="text">
<div class="c">
<p>După incidentele din trecut, era de așteptat să se asigure că nu se va mai repeta greseala din trecut cu bateriile.</p>
</div>
</div><!-- .text  -->
<div class="clear"></div>
<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/?replytocom=145913#respond' onclick='return addComment.moveForm( "comment-145913", "145913", "respond", "48116" )' aria-label='Reply to Coca Sofia Sonia'>Reply</a></span></div>
</div><!-- comment-inner  -->
</div><!-- comment-wrapper  -->
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Comenteaza subiectul</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/#respond" style="display:none;">Cancel reply</a></small></h3>	<form action="http://www.gadget-talk.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='48116' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b0a30b1f1"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>	</form>
</div><!-- #respond -->
</div><!--comments-->	</div><!--home-main-->
<div id="sidebar-wrapper">
<ul>
<li id="ht_ad_widget-4" class="sidebar-widget ht_ad_widget">
<div class="widget-ad">
<h3>Advertisement</h3>
<!-- Start ProfitShare Zone 3273739 -->
<script>if("undefined"==typeof profitshare_id)var profitshare_id={};if("undefined"!=typeof profitshare_id["3273739"]?profitshare_id["3273739"]++:profitshare_id["3273739"]=1,document.write('<div id="profitshare-3273739-'+profitshare_id["3273739"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3273739"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"profitshare.ro/a/pEJn",document.getElementsByTagName("head")[0].appendChild(c)}</script>
<!-- End ProfitShare Zone 3273739 -->	</div><!--widget-ad-->
</li><li id="ht_catdark_widget-3" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">REVIEWS</h3></span>
<div class="category-dark">
<div class="cat-dark-top">
<a href="http://www.gadget-talk.ro/2017/03/04/evolio-x-fit-s-review/">
<img width="620" height="400" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-post-thumb size-post-thumb wp-post-image" alt="" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="47752" data-permalink="http://www.gadget-talk.ro/2017/03/04/evolio-x-fit-s-review/evolio-xfit-s-2/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2.jpg" data-orig-size="1024,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HTC One A9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487426750&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.79&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="evolio-xfit-s (2)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-1024x668.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-620x400.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-85x54.jpg 85w"/>	<div class="cat-dark-text">
<span class="cat-dark-byline">By Florin Popovici</span>
<h2>Evolio X-Fit S Review &#8211; Bratara de fitness cu display, la pret foarte bun</h2>
<p>Evolio X-Fit S Review. Evolio a reusit sa se impuna in ultimii ani pe segmentul gadgeturilor inteligente de buget, multumita unor mutari inspirate ale conducerii companiei, mutari prin care...</p>
</div><!--cat-dark-text-->
</a>
<div class="comment-bubble">
<span class="comment-count">10</span>
</div><!--comment-bubble-->
</div><!--cat-dark-top-->
<div class="cat-dark-bottom">
<ul>
<li>
<a href="http://www.gadget-talk.ro/2017/02/23/evolio-x-watch-3-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="47505" data-permalink="http://www.gadget-talk.ro/2017/02/23/evolio-x-watch-3-review/imag3157/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HTC One A9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487774813&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.79&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMAG3157" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157-300x194.jpg 300w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/ionica/" title="Posts by Ionel Rohneanu" rel="author">Ionel Rohneanu</a> | February 23, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/02/23/evolio-x-watch-3-review/">Evolio X-Watch 3 Review</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2017/01/30/ismart-ultra-4k-review-action-cam/"><img src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro//wp-content/gallery/cache/10571_crop_85x54_img_0116.jpg" alt="iSmart Ultra 4K Review" title="iSmart Ultra 4K Review" class="lazy lazy-hidden wp-post-image ngg-image-10571 "/><noscript><img src="http://www.gadget-talk.ro//wp-content/gallery/cache/x10571_crop_85x54_img_0116.jpg.pagespeed.ic.9nCZwuLZXj.jpg" alt="iSmart Ultra 4K Review" title="iSmart Ultra 4K Review" class="wp-post-image ngg-image-10571 "/></noscript></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | January 30, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/01/30/ismart-ultra-4k-review-action-cam/">iSmart Ultra 4K Review &#8211; Capteaza-ti vacantele in format video Ultra HD!</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2017/01/25/huawei-honor-8-review-smartphone/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="47178" data-permalink="http://www.gadget-talk.ro/2017/01/25/huawei-honor-8-review-smartphone/imag2733/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2733.jpg" data-orig-size="640,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HTC One A9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483975542&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.79&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMAG2733" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2733-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2733.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2733-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2733-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2733-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2733-620x400.jpg 620w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | January 25, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/01/25/huawei-honor-8-review-smartphone/">Huawei Honor 8 Review &#8211; Lux si performanta la pret moderat</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2016/12/23/evolio-m6-review/"><img src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro//wp-content/gallery/cache/10486_crop_85x54_imag2567.jpg" alt="imag2567" title="Evolio M6 Review" class="lazy lazy-hidden wp-post-image ngg-image-10486 "/><noscript><img src="http://www.gadget-talk.ro//wp-content/gallery/cache/x10486_crop_85x54_imag2567.jpg.pagespeed.ic.3rWYeeOnsL.jpg" alt="imag2567" title="Evolio M6 Review" class="wp-post-image ngg-image-10486 "/></noscript></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | December 23, 2016</span>
<p><a href="http://www.gadget-talk.ro/2016/12/23/evolio-m6-review/">Evolio M6 Review &#8211; Experienta Marshmallow si un ecran generos, la pret adecvat</a></p>
</li>
</ul>
</div><!--cat-dark-bottom-->
</div><!--category-dark-->
</li><li id="text-57" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>	<div class="textwidget"><div class="fb-like" data-href="http://www.facebook.com/GadgetTalkRomania" data-width="334" data-show-faces="true" data-send="false"></div></div>
</li><li id="text-36" class="sidebar-widget widget_text">	<div class="textwidget"><!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="320" data-href="//plus.google.com/115056613817832065681" data-theme="dark" data-layout="landscape" data-rel="publisher"></div>
<!-- Place this tag after the last widget tag. -->
<script>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script></div>
</li><li id="newsletterwidget-3" class="sidebar-widget widget_newsletterwidget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Aboneaza-te gratuit</h3></span>Newsletter Gadget Talk Ro
<div class="tnp tnp-widget"><form method="post" action="http://www.gadget-talk.ro/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.gadget-talk.ro/termeni-si-conditii/"></label>Prin aceasta abonare, accept termenii si conditiile acestui site!</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Aboneaza-ma">
</div>
</form>
</div>
</li><li id="ht_tabs_widget-3" class="sidebar-widget ht_tabs_widget">
<div class="tabber-container">
<ul class="tabs tabber-widget">
<li><h4><a href="#tab1">Popular</a></h4></li>
<li><h4><a href="#tab2">Articole Recente</a></h4></li>
<li><h4><a href="#tab3">Comments</a></h4></li>
</ul>
<div id="tab1" class="tabber-content">
<div class="cat-light-bottom cat-light-links">
<ul>
<li>
<a href="http://www.gadget-talk.ro/2013/11/04/actualizare-android-4-3-samsung-galaxy-s3-gt-i9300/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="8113" data-permalink="http://www.gadget-talk.ro/2012/12/26/top-12-gadgeturi-in-2012-cele-mai-importante-gadgeturi-din-acest-an-pe-segmentul-mobile/locul-1-gadget-talk-romania-samsung-galaxy-s3/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix AX300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1352857758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.9&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="locul 1 gadget talk romania samsung galaxy s3" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-300x225.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-300x194.jpg 300w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | November 4, 2013</span>
<p><a href="http://www.gadget-talk.ro/2013/11/04/actualizare-android-4-3-samsung-galaxy-s3-gt-i9300/">Actualizare Android 4.3 pentru Galaxy S3 oficial distribuita de astazi de Samsung Electronics</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2014/07/22/clientii-rcsrds-se-plang-de-contractele-digi-mobil-optim/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="contractele digi mobil optim" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="17905" data-permalink="http://www.gadget-talk.ro/2013/10/06/rcs-rds-digi-net-internet-mare-viteza/digi/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg" data-orig-size="728,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="contractele digi mobil optim" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-300x168.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-300x194.jpg 300w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/eddiewrites/" title="Posts by Daniel Doman" rel="author">Daniel Doman</a> | July 22, 2014</span>
<p><a href="http://www.gadget-talk.ro/2014/07/22/clientii-rcsrds-se-plang-de-contractele-digi-mobil-optim/">Clientii RCS&amp;RDS se plang de contractele Digi Mobil Optim</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="9785" data-permalink="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/program-samsung-software-update-2013/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg" data-orig-size="934,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="program samsung software update 2013" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-300x198.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-300x194.jpg 300w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | February 18, 2013</span>
<p><a href="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/">Samsung anunta data la care anumite telefoane vor primi JellyBean</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="39985" data-permalink="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/20150909_135149-1/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg" data-orig-size="800,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20150909_135149-1" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-300x194.jpg 300w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | September 9, 2015</span>
<p><a href="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/">Fii elev de nota 10 cu Allview si Windows 10 [Concurs]</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46791" data-permalink="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/imag2681/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681.jpg" data-orig-size="1024,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMAG2681" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-1024x561.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-620x400.jpg 620w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | January 2, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/">Premiem cei mai fideli fani cu cel putin un gadget in fiecare luna! [Concurs]</a></p>
</li>
</ul>
</div><!--cat-light-bottom-->
</div><!--tab1-->
<div id="tab2" class="tabber-content">
<div class="cat-light-bottom cat-light-links">
<ul>
<li>
<a href="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48117" data-permalink="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/samsung-teste-baterie/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png" data-orig-size="825,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung-teste-baterie" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-85x54.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-85x54.png 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-300x194.png 300w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | April 2, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/">Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2017/04/01/ikea-lanseaza-kitul-smart-home-tradfri/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48110" data-permalink="http://www.gadget-talk.ro/2017/04/01/ikea-lanseaza-kitul-smart-home-tradfri/ikea_smart-lighting-3/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;gustav&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479557774&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IKEA_Smart Lighting 3" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3-620x400.jpg 620w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | April 1, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/04/01/ikea-lanseaza-kitul-smart-home-tradfri/">IKEA lanseaza kitul smart home TRÅDFRI</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2017/03/31/samsung-romania-lanseaza-galaxy-s8/"><img src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro//wp-content/gallery/cache/10661_crop_85x54_samsung-romania-lanseaza-galaxy-s8-19.jpg" alt="samsung-romania-lanseaza-galaxy-s8-19" title="Samsung Romania lanseaza Galaxy S8" class="lazy lazy-hidden wp-post-image ngg-image-10661 "/><noscript><img src="http://www.gadget-talk.ro//wp-content/gallery/cache/x10661_crop_85x54_samsung-romania-lanseaza-galaxy-s8-19.jpg.pagespeed.ic.VISgg5WvxK.jpg" alt="samsung-romania-lanseaza-galaxy-s8-19" title="Samsung Romania lanseaza Galaxy S8" class="wp-post-image ngg-image-10661 "/></noscript></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | March 31, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/03/31/samsung-romania-lanseaza-galaxy-s8/">Samsung Romania lanseaza Galaxy S8 pe piata noastra</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2017/03/30/pretul-camerei-lumix-dmc-gh5/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48101" data-permalink="http://www.gadget-talk.ro/2017/03/30/pretul-camerei-lumix-dmc-gh5/screenshot-1028/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/Screenshot-1028.png" data-orig-size="640,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot (1028)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/Screenshot-1028-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/Screenshot-1028.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/03/Screenshot-1028-85x54.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/03/Screenshot-1028-85x54.png 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/Screenshot-1028-300x194.png 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/Screenshot-1028-620x397.png 620w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/Screenshot-1028.png 640w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | March 30, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/03/30/pretul-camerei-lumix-dmc-gh5/">Pretul camerei Lumix DMC-GH5. Panasonic inregistreaza foarte multe precomenzi</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2017/03/30/memoriile-adata-xpg-ddr4-sunt-compatibile-ryzen/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48091" data-permalink="http://www.gadget-talk.ro/2017/03/30/memoriile-adata-xpg-ddr4-sunt-compatibile-ryzen/xpg-ddr4/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/XPG-DDR4.jpg" data-orig-size="640,311" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="XPG DDR4" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/XPG-DDR4-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/XPG-DDR4.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/03/XPG-DDR4-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/03/XPG-DDR4-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/XPG-DDR4-300x194.jpg 300w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/jatin/" title="Posts by Adrian Matei" rel="author">Adrian Matei</a> | March 30, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/03/30/memoriile-adata-xpg-ddr4-sunt-compatibile-ryzen/">Memoriile ADATA XPG DDR4 sunt compatibile cu socketul AM4 si CPU Ryzen</a></p>
</li>
</ul>
</div><!--cat-light-bottom-->
</div><!--tab2-->
<div id="tab3" class="tabber-content">
<ul class="latest-comments">
<li>
<div class="comment-image">
<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50'/><noscript><img alt='' src='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/></noscript>	</div>
<div class="comment-text">
<span>Coca Sofia Sonia says:</span><br/>
<p><a href="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/#comment-145913" title="Coca Sofia Sonia on Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute">După incidentele din trecut, era de așteptat ...</a></p>
</div>
</li>
<li>
<div class="comment-image">
<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50'/><noscript><img alt='' src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/></noscript>	</div>
<div class="comment-text">
<span>Marian Aileni says:</span><br/>
<p><a href="http://www.gadget-talk.ro/2017/04/01/ikea-lanseaza-kitul-smart-home-tradfri/#comment-145910" title="Marian Aileni on IKEA lanseaza kitul smart home TRÅDFRI">Evoluam,si marile companii trebuie sa tina pa...</a></p>
</div>
</li>
<li>
<div class="comment-image">
<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50'/><noscript><img alt='' src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/></noscript>	</div>
<div class="comment-text">
<span>Marian Aileni says:</span><br/>
<p><a href="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/#comment-145909" title="Marian Aileni on Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute">Ma bucur sa vad ca Samsung a luat acele incid...</a></p>
</div>
</li>
<li>
<div class="comment-image">
<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50'/><noscript><img alt='' src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/></noscript>	</div>
<div class="comment-text">
<span>Andruseac Danut says:</span><br/>
<p><a href="http://www.gadget-talk.ro/2017/04/01/ikea-lanseaza-kitul-smart-home-tradfri/#comment-145907" title="Andruseac Danut on IKEA lanseaza kitul smart home TRÅDFRI">super, o stire interesanta...</a></p>
</div>
</li>
<li>
<div class="comment-image">
<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50'/><noscript><img alt='' src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/></noscript>	</div>
<div class="comment-text">
<span>Andruseac Danut says:</span><br/>
<p><a href="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/#comment-145906" title="Andruseac Danut on Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute">Foarte bine ca au decis sa faca aceste teste ...</a></p>
</div>
</li>
</ul>
</div><!--tab3-->
</div><!--tabber-container-->
</li><li id="text-18" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">APLICATIE ANDROID</h3></span>	<div class="textwidget"><p align="center"><a href="https://drive.google.com/file/d/0B-vOjBwFA2XyczdSUjYxaHloYW8/view?usp=sharing"><img class="lazy lazy-hidden" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro/wp-content/uploads/2014/05/app-android.jpg" alt="download gadgettalkro app"/><noscript><img src="http://www.gadget-talk.ro/wp-content/uploads/2014/05/xapp-android.jpg.pagespeed.ic.Vc6EH7Mk4T.jpg" alt="download gadgettalkro app"/></noscript></a></p></div>
</li>	</ul>
</div><!--sidebar-wrapper-->	<div id="footer-wrapper">
<div id="footer-top">
<ul>
<li class="footer-widget"><h3 class="footer-widget-header">Reviews</h3>
<div class="cat-light-bottom cat-light-links">
<ul>
<li>
<a href="http://www.gadget-talk.ro/2017/03/04/evolio-x-fit-s-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="47752" data-permalink="http://www.gadget-talk.ro/2017/03/04/evolio-x-fit-s-review/evolio-xfit-s-2/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2.jpg" data-orig-size="1024,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HTC One A9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487426750&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.79&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="evolio-xfit-s (2)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-1024x668.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-768x501.jpg 768w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2.jpg 1024w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-620x400.jpg 620w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | March 4, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/03/04/evolio-x-fit-s-review/">Evolio X-Fit S Review &#8211; Bratara de fitness cu display, la pret foarte bun</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2017/02/23/evolio-x-watch-3-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="47505" data-permalink="http://www.gadget-talk.ro/2017/02/23/evolio-x-watch-3-review/imag3157/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HTC One A9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487774813&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.79&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMAG3157" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/02/IMAG3157-300x194.jpg 300w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/ionica/" title="Posts by Ionel Rohneanu" rel="author">Ionel Rohneanu</a> | February 23, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/02/23/evolio-x-watch-3-review/">Evolio X-Watch 3 Review</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2017/01/30/ismart-ultra-4k-review-action-cam/"><img src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro//wp-content/gallery/cache/10571_crop_85x54_img_0116.jpg" alt="iSmart Ultra 4K Review" title="iSmart Ultra 4K Review" class="lazy lazy-hidden wp-post-image ngg-image-10571 "/><noscript><img src="http://www.gadget-talk.ro//wp-content/gallery/cache/x10571_crop_85x54_img_0116.jpg.pagespeed.ic.9nCZwuLZXj.jpg" alt="iSmart Ultra 4K Review" title="iSmart Ultra 4K Review" class="wp-post-image ngg-image-10571 "/></noscript></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | January 30, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/01/30/ismart-ultra-4k-review-action-cam/">iSmart Ultra 4K Review &#8211; Capteaza-ti vacantele in format video Ultra HD!</a></p>
</li>
</ul>
</div><!--cat-light-bottom-->
</li><li class="footer-widget"><h3 class="footer-widget-header">Videoclipuri</h3>
<div class="cat-light-bottom cat-light-links">
<ul>
<li>
<a href="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="Despachetare Evolio M6" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46709" data-permalink="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/imag2561/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561.jpg" data-orig-size="1024,696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imag2561" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-1024x696.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-620x400.jpg 620w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | December 20, 2016</span>
<p><a href="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/">Despachetare Evolio M6 si prezentarea generala (video)</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46583" data-permalink="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/screenshot-844/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png" data-orig-size="640,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screenshot-844" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-85x54.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-85x54.png 85w, http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-300x194.png 300w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | December 9, 2016</span>
<p><a href="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/">Cum ruleaza Windows 10 pe terminal cu procesor Snapdragon (Microsoft demo video)</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2016/11/30/despachetare-evolio-x-watch-pro-video/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="despachetare evolio x-watch pro" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46518" data-permalink="http://www.gadget-talk.ro/2016/11/30/despachetare-evolio-x-watch-pro-video/imag2328/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2016/11/IMAG2328.jpg" data-orig-size="640,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imag2328" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2016/11/IMAG2328-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2016/11/IMAG2328.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2016/11/IMAG2328-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2016/11/IMAG2328-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2016/11/IMAG2328-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2016/11/IMAG2328-620x400.jpg 620w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | November 30, 2016</span>
<p><a href="http://www.gadget-talk.ro/2016/11/30/despachetare-evolio-x-watch-pro-video/">Despachetare Evolio X-Watch Pro si prezentarea generala (video)</a></p>
</li>
</ul>
</div><!--cat-light-bottom-->
</li><li class="footer-widget"><h3 class="footer-widget-header">Gadgeturi</h3>
<div class="cat-light-bottom cat-light-links">
<ul>
<li>
<a href="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48117" data-permalink="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/samsung-teste-baterie/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png" data-orig-size="825,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung-teste-baterie" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-85x54.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-85x54.png 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/samsung-teste-baterie-300x194.png 300w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | April 2, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/04/02/bateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare/">Bateriile telefoanelor Samsung Galaxy trec prin 8 filtre de testare, inainte ca telefoanele sa fie vandute</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2017/04/01/ikea-lanseaza-kitul-smart-home-tradfri/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48110" data-permalink="http://www.gadget-talk.ro/2017/04/01/ikea-lanseaza-kitul-smart-home-tradfri/ikea_smart-lighting-3/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;gustav&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479557774&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IKEA_Smart Lighting 3" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/IKEA_Smart-Lighting-3-620x400.jpg 620w"/></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | April 1, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/04/01/ikea-lanseaza-kitul-smart-home-tradfri/">IKEA lanseaza kitul smart home TRÅDFRI</a></p>
</li>
<li>
<a href="http://www.gadget-talk.ro/2017/03/31/samsung-romania-lanseaza-galaxy-s8/"><img src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif.pagespeed.ce.2JdGiI2i2V.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro//wp-content/gallery/cache/10661_crop_85x54_samsung-romania-lanseaza-galaxy-s8-19.jpg" alt="samsung-romania-lanseaza-galaxy-s8-19" title="Samsung Romania lanseaza Galaxy S8" class="lazy lazy-hidden wp-post-image ngg-image-10661 "/><noscript><img src="http://www.gadget-talk.ro//wp-content/gallery/cache/x10661_crop_85x54_samsung-romania-lanseaza-galaxy-s8-19.jpg.pagespeed.ic.VISgg5WvxK.jpg" alt="samsung-romania-lanseaza-galaxy-s8-19" title="Samsung Romania lanseaza Galaxy S8" class="wp-post-image ngg-image-10661 "/></noscript></a>
<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | March 31, 2017</span>
<p><a href="http://www.gadget-talk.ro/2017/03/31/samsung-romania-lanseaza-galaxy-s8/">Samsung Romania lanseaza Galaxy S8 pe piata noastra</a></p>
</li>
</ul>
</div><!--cat-light-bottom-->
</li><li class="footer-widget"><h3 class="footer-widget-header">Siteuri Partenere</h3>
<ul class='xoxo blogroll'>
<li><a href="http://game-talk.eu" title="Site specializat de stiri din industria de gaming, eSports si teste si review-uri la jocuri si gaming gear." target="_blank">Game Talk Romania</a>
Site specializat de stiri din industria de gaming, eSports si teste si review-uri la jocuri si gaming gear.</li>
<li><a href="http://www.pocketdroid.net" title="Site global actualizat zilnic cu stiri despre Android" target="_blank">PocketDroid</a>
Site global actualizat zilnic cu stiri despre Android</li>
</ul>
</li>
<li class="footer-widget"><h3 class="footer-widget-header">Aboneaza-te</h3>Newsletter
<div class="tnp tnp-widget"><form method="post" action="http://www.gadget-talk.ro/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.gadget-talk.ro/termeni-si-conditii/"></label>Prin aceasta abonare, accept termenii si conditiile acestui site!</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Aboneaza-ma">
</div>
</form>
</div>
</li>	</ul>
</div><!--footer-top-->
<div id="footer-bottom">
<p>Copyright © 2017 <a href="http://www.gadget-talk.ro/"><b>Gadget Talk Romania</b></a></p><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menufication-search-holder"><form id="searchform" action="http://www.gadget-talk.ro/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }'/>
<input type="hidden" id="search-button"/>
</form></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.gadget-talk.ro/despre-noi/">Despre noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36689"><a href="http://www.gadget-talk.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18073"><a href="http://www.gadget-talk.ro/contacteaza-ne/">Contact</a></li>
</ul></div>	</div><!--footer-bottom-->
</div><!--footer-wrapper-->
</div><!--content-wrapper-->
</div><!--main-->
</div><!--wrapper-->
</div><!--site-->
<div id="cookie-law-info-bar"><span>Acest website utilizeaza cookies pentru a va imbunatati experienta. Continuarea navigarii pe acest site reprezinta acordul dumneavoastra.<a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accept</a> <a href="http://www.gadget-talk.ro/termeni-si-conditii/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Mai multe detalii</a></span></div>
<script>//<![CDATA[
jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#1eafbf","border_on":true,"button_1_button_colour":"#1f96c1","button_1_button_hover":"#19789a","button_1_link_colour":"#0a0a0a","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'});});
//]]></script>
<script>function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
<div style="display:none">
<div class="grofile-hash-map-3be718f2bd523af007e798dd48dba36f">
</div>
<div class="grofile-hash-map-4ed62353507d649858394fa641fd5b76">
</div>
<div class="grofile-hash-map-bdbfeb88262e457efd8fff54008f35a9">
</div>
</div>
<script>//<![CDATA[
jQuery(document).ready(function($){var aboveHeight=$('#header-wrapper').outerHeight();$(window).scroll(function(){if($(window).scrollTop()>aboveHeight){$('#nav-wrapper').addClass('fixed').css('top','0').next().css('margin-top','52px');}else{$('#nav-wrapper').removeClass('fixed').next().css('margin-top','0');}});$('.carousel-wrapper').elastislide({imageW:229,minItems:1,margin:0});});
//]]></script>
<div id="fb-root"></div>
<script>//<![CDATA[
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
//]]></script>
<script>//<![CDATA[
(function(){window.PinIt=window.PinIt||{loaded:false};if(window.PinIt.loaded)return;window.PinIt.loaded=true;function async_load(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="http://assets.pinterest.com/js/pinit.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(s,x);}if(window.attachEvent)window.attachEvent("onload",async_load);else
window.addEventListener("load",async_load,false);})();
//]]></script>
<script>//<![CDATA[
(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();
//]]></script>
<script>//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]></script>
<script>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.gadget-talk.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script src="http://www.gadget-talk.ro/wp-includes,_js,_comment-reply.min.js,qver==4.7.3+wp-content,_plugins,_contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.l8rOo5omAG.js"></script><script>eval(mod_pagespeed_tAxzaAHcJx);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
//]]></script>
<script src="http://www.gadget-talk.ro/wp-content/plugins,_contact-form-7,_includes,_js,_scripts.js,qver==4.7+themes,_hottopix,_js,_jquery.elastislide.js,qver==4.7.3+themes,_hottopix,_js,_scripts.js,qver==1.6+themes,_hottopix,_js,_respond.min.js,qver==4.7.3+themes,_hottopix,_js,_retina.js,qver==4.7.3.pagespeed.jc.DhE4slwOOV.js"></script><script>eval(mod_pagespeed_4L0VST09gx);</script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script>eval(mod_pagespeed_enmGP8uj0h);</script>
<script>eval(mod_pagespeed_UUwSbpgYD5);</script>
<script>eval(mod_pagespeed_VzNfNxItHP);</script>
<script>eval(mod_pagespeed_fVE74L_imy);</script>
<script>//<![CDATA[
var newsletter={"messages":{"email_error":"Adresa de email nu este corecta","name_error":"Numele nu este corect","surname_error":"Numele nu este corect","privacy_error":"Trebuie sa bifati acceptarea termenilor si conditiilor"},"profile_max":"20"};
//]]></script>
<script>//<![CDATA[
function newsletter_check_field(field,message){if(!field)return true;if(field.type=="checkbox"&&!field.checked){alert(message);return false;}if(field.required!==undefined&&field.required!==false&&field.value==""){alert(message);return false;}return true;}function newsletter_check(f){var re=/^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;if(!re.test(f.elements["ne"].value)){alert(newsletter.messages.email_error);return false;}if(!newsletter_check_field(f.elements["nn"],newsletter.messages.name_error))return false;if(!newsletter_check_field(f.elements["ns"],newsletter.messages.surname_error))return false;for(var i=1;i<newsletter.profile_max;i++){if(!newsletter_check_field(f.elements["np"+i],newsletter.messages.profile_error))return false;}if(!newsletter_check_field(f.elements["ny"],newsletter.messages.privacy_error))return false;return true;}
//]]></script>
<script>//<![CDATA[
var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};
//]]></script>
<script src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js,qver==1.7.1+jquery.lazyloadxt.srcset.min.js,qver==1.7.1.pagespeed.jc.D5qq4x9Uo_.js"></script><script>eval(mod_pagespeed_Smv7RodiIM);</script>
<script>eval(mod_pagespeed_GviEtPWrK$);</script>
<script>//<![CDATA[
var a3_lazyload_extend_params={"edgeY":"0"};var a3_lazyload_extend_params={"edgeY":"0"};var a3_lazyload_extend_params={"edgeY":"0"};
//]]></script>
<script src="//www.gadget-talk.ro/wp-content,_plugins,_a3-lazy-load,_assets,_js,_jquery.lazyloadxt.extend.js,qver==1.7.1+wp-includes,_js,_wp-embed.min.js,qver==4.7.3+wp-content,_plugins,_jetpack,__inc,_spin.js,qver==1.3+wp-content,_plugins,_jetpack,__inc,_jquery.spin.js,qver==1.3.pagespeed.jc.QzLZc8KDVr.js"></script><script>eval(mod_pagespeed_fbqh6pHcIv);</script>
<script>eval(mod_pagespeed_fKox82cbWp);</script>
<script>eval(mod_pagespeed__keGBPiSLT);</script>
<script>eval(mod_pagespeed_f6RAnKRbXL);</script>
<script>//<![CDATA[
var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.gadget-talk.ro\/wp-admin\/admin-ajax.php","nonce":"8ecea8c165","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.gadget-talk.ro\/wp-login.php?redirect_to=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F04%2F02%2Fbateriile-telefoanelor-samsung-galaxy-trec-prin-8-filtre-de-testare%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
//]]></script>
<script src='http://www.gadget-talk.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js,qver=20170209.pagespeed.jm.j7YSOQNDGM.js'></script>
<script src='https://stats.wp.com/e-201713.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.7',blog:'34163142',post:'48116',tz:'3',srv:'www.gadget-talk.ro'}]);_stq.push(['clickTrackerInit','34163142','48116']);</script>
</body>
</html>