<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="PWGFBXfIBUlWO5Me14IQOPglG1p2YEVtgTbwE7VyaTA" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone-150x150.jpg" />

<script type="text/javascript">
  (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "https://apis.google.com/js/plusone.js?publisherid=115056613817832065681";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.gadget-talk.ro/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.gadget-talk.ro/wp-content/uploads/2013/10/qq.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gadget-talk.ro/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.gadget-talk.ro/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.gadget-talk.ro/feed/atom/" />
<link rel="pingback" href="http://www.gadget-talk.ro/xmlrpc.php" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30417794-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!</title>
<meta name="description" content="La inceputul lui 2015 am avut ocazia sa testam unul din cele mai ciudate dar si interesante in acelasi timp smartphone-uri, YotaPhone 2, telefon cu Android"/>
<link rel="canonical" href="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!" />
<meta property="og:description" content="La inceputul lui 2015 am avut ocazia sa testam unul din cele mai ciudate dar si interesante in acelasi timp smartphone-uri, YotaPhone 2, telefon cu Android" />
<meta property="og:url" content="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/" />
<meta property="article:publisher" content="http://www.facebook.com/gadgettalkromania" />
<meta property="article:tag" content="YotaPhone 3" />
<meta property="article:section" content="Smartphones" />
<meta property="article:published_time" content="2017-06-19T12:28:14+03:00" />
<meta property="og:image" content="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.gadget-talk.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://www.gadget-talk.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta! Comments Feed" href="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gadget-talk.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='http://www.gadget-talk.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.gadget-talk.ro/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.gadget-talk.ro/wp-content/themes/hottopix/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gadget-talk.ro/wp-content/themes/hottopix/css/reset.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.gadget-talk.ro/wp-content/themes/hottopix/css/media-queries.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://www.gadget-talk.ro/wp-content/themes/hottopix/css/menufication.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.gadget-talk.ro/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gadget-talk.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='http://www.gadget-talk.ro/wp-content/plugins/menufication/css/menufication.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"","menuLogo":"","menuText":"Menu","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":null,"onlyMobile":"on","direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://www.gadget-talk.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gadget-talk.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gadget-talk.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p2jloq-cMa' />
<link rel="alternate" type="application/json+oembed" href="http://www.gadget-talk.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F06%2F19%2Fyotaphone-3-smartphone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gadget-talk.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F06%2F19%2Fyotaphone-3-smartphone%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 60px;
	}

#main-nav .menu li:hover ul li a {
	background: #000000;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #1FA2E1;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #1FA2E1 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #1FA2E1;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #1FA2E1;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #1FA2E1;
	}

ol.commentlist {
	border-bottom: 3px solid #1FA2E1;
	}

.prev-post,
.next-post {
	color: #1FA2E1;
	}

#nav-wrapper {
	background: #000000 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select {
	background: #000000 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #1FA2E1;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2922292443534262",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-49114 single-format-standard">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.gadget-talk.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-36689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36689"><a href="http://www.gadget-talk.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18073"><a href="http://www.gadget-talk.ro/contacteaza-ne/">Contact</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/gadgettalkromania" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/gadgettalkro" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																		<li><a href="http://www.pinterest.com/gadgettalkro" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>
																								<li><a href="https://plus.google.com/+GadgetTalkRom" alt="Google Plus" class="google-but" target="_blank"></a></li>
																		<li><a href="http://gadgettalkro.tumblr.com" alt="Tumblr" class="tumblr-but" target="_blank"></a></li>
																		<li><a href="http://www.youtube.com/user/GadgetTalkRO" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://www.linkedin.com/company/gadget-talk-romania" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>
												<li><a href="http://www.gadget-talk.ro/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<!-- Start ProfitShare Zone 3474277 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3474277"]?profitshare_id["3474277"]++:profitshare_id["3474277"]=1,document.write('<div id="profitshare-3474277-'+profitshare_id["3474277"]+'" style="width:728px; heigh:90px;"></div>'),1==profitshare_id["3474277"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"profitshare.ro/a/JO9o",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3474277 -->				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://www.gadget-talk.ro"><img itemprop="logo" src="http://www.gadget-talk.ro/wp-content/uploads/2014/04/logo31.png" alt="" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
												<div id="main-nav">
				<div class="menu-meniu-container"><ul id="menu-meniu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-4920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4920"><a href="http://www.gadget-talk.ro/">ACASA</a></li>
<li id="menu-item-13746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13746"><a href="http://www.gadget-talk.ro/stiri/">STIRI</a></li>
<li id="menu-item-24778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24778"><a href="http://www.gadget-talk.ro/reviews/">REVIEWS</a></li>
<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.gadget-talk.ro/video/">VIDEO</a></li>
<li id="menu-item-13737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13737"><a href="http://www.gadget-talk.ro/jocuri/">GAMING</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="http://www.gadget-talk.ro/jocuri/android/">ANDROID</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="http://www.gadget-talk.ro/jocuri/ios/">IOS</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://www.gadget-talk.ro/jocuri/playstation/">PLAYSTATION</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://www.gadget-talk.ro/jocuri/windows/">WINDOWS</a></li>
	<li id="menu-item-5156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5156"><a href="http://www.gadget-talk.ro/jocuri/windowsphone-jocuri/">WINDOWS PHONE</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://www.gadget-talk.ro/jocuri/xbox/">XBOX</a></li>
</ul>
</li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214"><a href="http://www.gadget-talk.ro/software/">SOFTWARE</a>
<ul class="sub-menu">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217"><a href="http://www.gadget-talk.ro/software/applicatii/">APLICATII</a>
	<ul class="sub-menu">
		<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://www.gadget-talk.ro/software/applicatii/android-applicatii/">ANDROID</a></li>
		<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.gadget-talk.ro/software/applicatii/ios-applicatii/">iOS</a></li>
		<li id="menu-item-9567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9567"><a href="http://www.gadget-talk.ro/software/applicatii/windows-applicatii/">WINDOWS</a></li>
		<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.gadget-talk.ro/software/applicatii/windowsphone/">WINDOWS PHONE</a></li>
	</ul>
</li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.gadget-talk.ro/software/antivirus/">ANTIVIRUS</a></li>
</ul>
</li>
<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.gadget-talk.ro/eveniment-stiri/">EVENIMENTE</a></li>
<li id="menu-item-16791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16791"><a href="http://www.gadget-talk.ro/contacteaza-ne/">CONTACT</a></li>
</div></ul></div>			</div><!--main-nav-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->
<p align="center"><a href='http://www.gadget-talk.ro/tag/mwc2017'><img src='http://www.gadget-talk.ro/wp-content/uploads/2017/02/banner-mwc.png' alt='Mobile World Congress 2017' title='Mobile World Congress 2017' border='0' /></a></p>

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.gadget-talk.ro">Home</a> / <a href="http://www.gadget-talk.ro/stiri/">Stiri</a> / <a href="http://www.gadget-talk.ro/stiri/smartphones/">Smartphones</a> / <span class="current">Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!</h1>
			<span class="post-byline">By <a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> on June 19, 2017</span><span class="twitter-byline"><a href="http://www.twitter.com/florinpopovici" target="blank">@florinpopovici</a></span>							<div class="social-sharing-top">
					
	<div class="share-count">
		<span class="social-count"><span class="social-count-num">7</span> <span class="social-count-text">shares</span>	</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/&t=Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta! -&url=http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/&media=http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone-620x360.jpg&description=Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/#comments"><div class="social-comments"><p>4 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-49114 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphones category-stiri tag-yotaphone-3">
				<div id="content-area">
										<p><img class="lazy lazy-hidden aligncenter size-full" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro/wp-content/gallery/yotaphone-2-review/20150131_153243_HDR.jpg" alt="Yotaphone 3" width="1024" height="576" /><noscript><img class="aligncenter size-full" src="http://www.gadget-talk.ro/wp-content/gallery/yotaphone-2-review/20150131_153243_HDR.jpg" alt="Yotaphone 3" width="1024" height="576" /></noscript></p>
<p>La inceputul lui 2015 am avut ocazia sa testam unul din cele mai ciudate dar si interesante in acelasi timp smartphone-uri, <a href="http://www.gadget-talk.ro/2015/02/08/yotaphone-2-review/">YotaPhone 2</a>, telefon cu Android produs de o companie ruseasca.</p>
<p>De atunci si pana in prezent brandul si-a cam incetat activitatea pe acest segment de piata, insa par ca vor reveni de la mijlocul acestei veri, cand ne asteptam sa lanseze <strong>YotaPhone 3</strong>, un model de smartphone despre care se stie la aceasta data ca va fi disponibil cu acelasi tip de carcaterstici care au consacrat brandul Yota Devices, si anume cele doua display-uri (fata si spate), unul color AMOLED pe partea frontala, respectiv unul E-ink (alb/negru) pe spate.</p>
<p>Despre restul sepcificatiilor lui YotaPhone 3 se stie la aceasta ora ca va fi disponibil in variante de 64 si 128 GB si ca vor avea un pret de 350$, respectiv 450$ in Rusia si China.</p>
<p>Ramane sa asteptam lansarea oficiala in Europa si sa aflam daca telefonul va ajunge pe piata din Romania.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:0px 0px 0px 0;">
<!-- Start ProfitShare Zone 3474276 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3474276"]?profitshare_id["3474276"]++:profitshare_id["3474276"]=1,document.write('<div id="profitshare-3474276-'+profitshare_id["3474276"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3474276"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"profitshare.ro/a/IO9o",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3474276 -->
</div>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:right;margin:0px 0 0px 0px;">
<!-- Start ProfitShare Zone 3471688 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3471688"]?profitshare_id["3471688"]++:profitshare_id["3471688"]=1,document.write('<div id="profitshare-3471688-'+profitshare_id["3471688"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3471688"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"profitshare.ro/a/Yi9o",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3471688 -->
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Articole comune</span><a href="http://www.gadget-talk.ro/tag/yotaphone-3/" rel="tag">YotaPhone 3</a>				</div><!--post-tags-->
			</div><!--post-area-->
									<div id="comments">
				<h3 class="comment-header">
			4 Comentarii		</h3>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-149700">
		<div class="comment-wrapper" id="comment-149700">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/aa44e63c375edc1ece0cbcc410d802b7?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/aa44e63c375edc1ece0cbcc410d802b7?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://1.gravatar.com/avatar/aa44e63c375edc1ece0cbcc410d802b7?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aa44e63c375edc1ece0cbcc410d802b7?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">fetic bianca</cite> 					</p>
					<p class="comment-meta-2">
						June 19, 2017 at 12:34 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Ecranul E-Ink este principalul aspect al acestui telefon, punctul decisiv atunci când va veni vorba de a achiziționa acest telefon sau nu. Din păcate, până acum Yotaphone nu a fost extrem de popular în România, având parte de o publicitate redusă. Odată cu lansarea Yotaphone 3, toate acestea s-ar putea schimba.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/?replytocom=149700#respond' onclick='return addComment.moveForm( "comment-149700", "149700", "respond", "49114" )' aria-label='Reply to fetic bianca'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-149701">
		<div class="comment-wrapper" id="comment-149701">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Coryna Ln Kov</cite> 					</p>
					<p class="comment-meta-2">
						June 19, 2017 at 12:40 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Imi plac mult telefoanele cu ecrane curbate, memorie foarte Bună, pret ok pt ceea ce ofera ✔</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/?replytocom=149701#respond' onclick='return addComment.moveForm( "comment-149701", "149701", "respond", "49114" )' aria-label='Reply to Coryna Ln Kov'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-149702">
		<div class="comment-wrapper" id="comment-149702">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Coca Sofia Sonia</cite> 					</p>
					<p class="comment-meta-2">
						June 19, 2017 at 1:09 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Im place acest telefon, ecranul curbat este la moda, am văzut multi oameni cu acest tip de telefon</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/?replytocom=149702#respond' onclick='return addComment.moveForm( "comment-149702", "149702", "respond", "49114" )' aria-label='Reply to Coca Sofia Sonia'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-149704">
		<div class="comment-wrapper" id="comment-149704">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Florin Lungu</cite> 					</p>
					<p class="comment-meta-2">
						June 19, 2017 at 4:16 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>personal, imi place conceptul, insa cred ca mai degraba un ecran secundar in genul HTC e de preferat. Observ ca totusi nu prea prinde pe piata asa ceva</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/?replytocom=149704#respond' onclick='return addComment.moveForm( "comment-149704", "149704", "respond", "49114" )' aria-label='Reply to Florin Lungu'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Comenteaza subiectul</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/19/yotaphone-3-smartphone/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.gadget-talk.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='49114' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="778adb136d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="ht_ad_widget-4" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Advertisement</h3>
				<!-- Start ProfitShare Zone 3474276 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3474276"]?profitshare_id["3474276"]++:profitshare_id["3474276"]=1,document.write('<div id="profitshare-3474276-'+profitshare_id["3474276"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3474276"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"profitshare.ro/a/IO9o",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3474276 -->			</div><!--widget-ad-->

		</li><li id="ht_catdark_widget-3" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">REVIEWS</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://www.gadget-talk.ro/2017/06/17/lenovo-moto-g5-review/">
															<img src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro//wp-content/gallery/cache/10740_crop_620x400_20170611_132613.jpg" alt="20170611_132613" title="Lenovo Moto G5 Review" class="lazy lazy-hidden wp-post-image ngg-image-10740 " /><noscript><img src="http://www.gadget-talk.ro//wp-content/gallery/cache/10740_crop_620x400_20170611_132613.jpg" alt="20170611_132613" title="Lenovo Moto G5 Review" class="wp-post-image ngg-image-10740 " /></noscript>														<div class="cat-dark-text">
								<span class="cat-dark-byline">By Florin Popovici</span>
								<h2>Lenovo Moto G5 Review &#8211; Cel mai bun smartphone de buget in 2017</h2>
								<p>Motorola a construit o linie de telefoane Moto care inca se afla printre preferintele utilizatorilor de smartphone la nivel global, iar Lenovo tine sa continue aceasta traditie dupa achizitia...</p>
							</div><!--cat-dark-text-->
							</a>
															<div class="comment-bubble">
									<span class="comment-count">8</span>
								</div><!--comment-bubble-->
													</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/05/28/htc-u-ultra-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48850" data-permalink="http://www.gadget-talk.ro/2017/05/28/htc-u-ultra-review/20170503_141950/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493821189&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170503_141950" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950-300x194.jpg 300w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | May 28, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/05/28/htc-u-ultra-review/">HTC U Ultra Review &#8211; Cameleonul smartphone-urilor</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/04/28/tenda-ap4-review-access-point-router-wireless/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48540" data-permalink="http://www.gadget-talk.ro/2017/04/28/tenda-ap4-review-access-point-router-wireless/20170502_135907/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907.jpg" data-orig-size="1024,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493733547&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170502_135907" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-1024x618.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | April 28, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/04/28/tenda-ap4-review-access-point-router-wireless/">Tenda AP4 Review (300Mbps Wireless N Access Point)</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/04/18/samsung-galaxy-s8-plus-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48357" data-permalink="http://www.gadget-talk.ro/2017/04/18/samsung-galaxy-s8-plus-review/galaxy-s8-review-sm-g955f-12/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/Galaxy-S8-Review-SM-G955F-12.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492452121&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Galaxy-S8-Review-SM-G955F (12)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/Galaxy-S8-Review-SM-G955F-12-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/Galaxy-S8-Review-SM-G955F-12-1024x576.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/04/Galaxy-S8-Review-SM-G955F-12-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/04/Galaxy-S8-Review-SM-G955F-12-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/Galaxy-S8-Review-SM-G955F-12-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/Galaxy-S8-Review-SM-G955F-12-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | April 18, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/04/18/samsung-galaxy-s8-plus-review/">Samsung Galaxy S8 Plus Review</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/03/04/evolio-x-fit-s-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="47752" data-permalink="http://www.gadget-talk.ro/2017/03/04/evolio-x-fit-s-review/evolio-xfit-s-2/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2.jpg" data-orig-size="1024,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HTC One A9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487426750&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.79&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="evolio-xfit-s (2)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-1024x668.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-768x501.jpg 768w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2.jpg 1024w, http://www.gadget-talk.ro/wp-content/uploads/2017/03/evolio-xfit-s-2-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | March 4, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/03/04/evolio-x-fit-s-review/">Evolio X-Fit S Review &#8211; Bratara de fitness cu display, la pret foarte bun</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li id="text-57" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>			<div class="textwidget"><div class="fb-like" data-href="http://www.facebook.com/GadgetTalkRomania" data-width="334" data-show-faces="true" data-send="false"></div></div>
		</li><li id="text-36" class="sidebar-widget widget_text">			<div class="textwidget"><!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="320" data-href="//plus.google.com/115056613817832065681" data-theme="dark" data-layout="landscape" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</li><li id="newsletterwidget-3" class="sidebar-widget widget_newsletterwidget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Aboneaza-te gratuit</h3></span>Newsletter Gadget Talk Ro
<div class="tnp tnp-widget"><form method="post" action="http://www.gadget-talk.ro/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.gadget-talk.ro/termeni-si-conditii/">Prin aceasta abonare, accept termenii si conditiile acestui site!</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Aboneaza-ma">
</div>
</form>
</div>
</li><li id="ht_tabs_widget-3" class="sidebar-widget ht_tabs_widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Articole Recente</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="http://www.gadget-talk.ro/2013/11/04/actualizare-android-4-3-samsung-galaxy-s3-gt-i9300/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="8113" data-permalink="http://www.gadget-talk.ro/2012/12/26/top-12-gadgeturi-in-2012-cele-mai-importante-gadgeturi-din-acest-an-pe-segmentul-mobile/locul-1-gadget-talk-romania-samsung-galaxy-s3/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix AX300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1352857758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.9&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="locul 1 gadget talk romania samsung galaxy s3" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-300x225.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-300x194.jpg 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | November 4, 2013</span>
							<p><a href="http://www.gadget-talk.ro/2013/11/04/actualizare-android-4-3-samsung-galaxy-s3-gt-i9300/">Actualizare Android 4.3 pentru Galaxy S3 oficial distribuita de astazi de Samsung Electronics</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2014/07/22/clientii-rcsrds-se-plang-de-contractele-digi-mobil-optim/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="contractele digi mobil optim" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="17905" data-permalink="http://www.gadget-talk.ro/2013/10/06/rcs-rds-digi-net-internet-mare-viteza/digi/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg" data-orig-size="728,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="contractele digi mobil optim" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-300x168.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-300x194.jpg 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/eddiewrites/" title="Posts by Daniel Doman" rel="author">Daniel Doman</a> | July 22, 2014</span>
							<p><a href="http://www.gadget-talk.ro/2014/07/22/clientii-rcsrds-se-plang-de-contractele-digi-mobil-optim/">Clientii RCS&amp;RDS se plang de contractele Digi Mobil Optim</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="9785" data-permalink="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/program-samsung-software-update-2013/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg" data-orig-size="934,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="program samsung software update 2013" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-300x198.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-300x194.jpg 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | February 18, 2013</span>
							<p><a href="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/">Samsung anunta data la care anumite telefoane vor primi JellyBean</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46791" data-permalink="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/imag2681/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681.jpg" data-orig-size="1024,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMAG2681" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-1024x561.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-620x400.jpg 620w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | January 2, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/">Premiem cei mai fideli fani cu cel putin un gadget in fiecare luna! [Concurs]</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="39985" data-permalink="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/20150909_135149-1/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg" data-orig-size="800,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20150909_135149-1" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-300x194.jpg 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | September 9, 2015</span>
							<p><a href="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/">Fii elev de nota 10 cu Allview si Windows 10 [Concurs]</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49115" data-permalink="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/yotaphone/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yotaphone" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone-300x194.jpg 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | June 19, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/">Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/06/17/lenovo-moto-g5-review/"><img src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro//wp-content/gallery/cache/10740_crop_85x54_20170611_132613.jpg" alt="20170611_132613" title="Lenovo Moto G5 Review" class="lazy lazy-hidden wp-post-image ngg-image-10740 " /><noscript><img src="http://www.gadget-talk.ro//wp-content/gallery/cache/10740_crop_85x54_20170611_132613.jpg" alt="20170611_132613" title="Lenovo Moto G5 Review" class="wp-post-image ngg-image-10740 " /></noscript></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | June 17, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/06/17/lenovo-moto-g5-review/">Lenovo Moto G5 Review &#8211; Cel mai bun smartphone de buget in 2017</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/06/16/top-5-gadgeturi-la-reducere-pe-gearbest/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49099" data-permalink="http://www.gadget-talk.ro/2017/06/16/top-5-gadgeturi-la-reducere-pe-gearbest/xiaomi-miband-2/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2.jpg" data-orig-size="540,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xiaomi-MiBand-2" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2-300x194.jpg 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/ionica/" title="Posts by Ionel Rohneanu" rel="author">Ionel Rohneanu</a> | June 16, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/06/16/top-5-gadgeturi-la-reducere-pe-gearbest/">Top 5 gadgeturi la reducere pe Gearbest</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/06/15/uc360-si-uc370-memorii-usb-stick-flash/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49067" data-permalink="http://www.gadget-talk.ro/2017/06/15/uc360-si-uc370-memorii-usb-stick-flash/stick-usb-adata/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/stick-usb-adata.png" data-orig-size="640,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stick-usb-adata" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/stick-usb-adata-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/stick-usb-adata.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/06/stick-usb-adata-85x54.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/06/stick-usb-adata-85x54.png 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/stick-usb-adata-300x194.png 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/jatin/" title="Posts by Adrian Matei" rel="author">Adrian Matei</a> | June 15, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/06/15/uc360-si-uc370-memorii-usb-stick-flash/">Adata lanseaza memoriile UC360 si UC370 (stick-uri/flash USB)</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/06/14/fata-spate-si-scheletul-metalic-al-telefoanelor-iphone-8/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49056" data-permalink="http://www.gadget-talk.ro/2017/06/14/fata-spate-si-scheletul-metalic-al-telefoanelor-iphone-8/iphone8-5/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/iphone8.jpg" data-orig-size="728,546" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone8" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/iphone8-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/iphone8.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/06/iphone8-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/06/iphone8-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/iphone8-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/iphone8-620x400.jpg 620w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | June 14, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/06/14/fata-spate-si-scheletul-metalic-al-telefoanelor-iphone-8/">Fata, spatele si scheletul metalic al telefoanelor iPhone 8, iPhone 7S si 7S Plus fotografiate</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Florin Lungu says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/#comment-149704" title="Florin Lungu on Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!">personal, imi place conceptul, insa cred ca m...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bdbfeb88262e457efd8fff54008f35a9?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Coca Sofia Sonia says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/#comment-149702" title="Coca Sofia Sonia on Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!">Im place acest telefon, ecranul curbat este l...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Coryna Ln Kov says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/#comment-149701" title="Coryna Ln Kov on Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!">Imi plac mult telefoanele cu ecrane curbate, ...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/aa44e63c375edc1ece0cbcc410d802b7?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/aa44e63c375edc1ece0cbcc410d802b7?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/aa44e63c375edc1ece0cbcc410d802b7?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aa44e63c375edc1ece0cbcc410d802b7?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>fetic bianca says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/#comment-149700" title="fetic bianca on Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!">Ecranul E-Ink este principalul aspect al aces...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0908461d852f51511d77d8bb6b8656b?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Florin Lungu says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/06/17/lenovo-moto-g5-review/#comment-149668" title="Florin Lungu on Lenovo Moto G5 Review - Cel mai bun smartphone de buget in 2017">pentru un telefon de buget oricand e de prefe...</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li><li id="text-18" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">APLICATIE ANDROID</h3></span>			<div class="textwidget"><p align="center"><a href="https://drive.google.com/file/d/0B-vOjBwFA2XyczdSUjYxaHloYW8/view?usp=sharing"><img class="lazy lazy-hidden" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro/wp-content/uploads/2014/05/app-android.jpg" alt="download gadgettalkro app" /><noscript><img src="http://www.gadget-talk.ro/wp-content/uploads/2014/05/app-android.jpg" alt="download gadgettalkro app" /></noscript></a></p></div>
		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Reviews</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/06/17/lenovo-moto-g5-review/"><img src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro//wp-content/gallery/cache/10740_crop_85x54_20170611_132613.jpg" alt="20170611_132613" title="Lenovo Moto G5 Review" class="lazy lazy-hidden wp-post-image ngg-image-10740 " /><noscript><img src="http://www.gadget-talk.ro//wp-content/gallery/cache/10740_crop_85x54_20170611_132613.jpg" alt="20170611_132613" title="Lenovo Moto G5 Review" class="wp-post-image ngg-image-10740 " /></noscript></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | June 17, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/06/17/lenovo-moto-g5-review/">Lenovo Moto G5 Review &#8211; Cel mai bun smartphone de buget in 2017</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/05/28/htc-u-ultra-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48850" data-permalink="http://www.gadget-talk.ro/2017/05/28/htc-u-ultra-review/20170503_141950/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493821189&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170503_141950" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/05/20170503_141950-300x194.jpg 300w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | May 28, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/05/28/htc-u-ultra-review/">HTC U Ultra Review &#8211; Cameleonul smartphone-urilor</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/04/28/tenda-ap4-review-access-point-router-wireless/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48540" data-permalink="http://www.gadget-talk.ro/2017/04/28/tenda-ap4-review-access-point-router-wireless/20170502_135907/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907.jpg" data-orig-size="1024,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493733547&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170502_135907" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-1024x618.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/04/20170502_135907-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | April 28, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/04/28/tenda-ap4-review-access-point-router-wireless/">Tenda AP4 Review (300Mbps Wireless N Access Point)</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Videoclipuri</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/06/07/pretul-telefoanelor-nokia-6-nokia-5-si-nokia-3-romania/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48997" data-permalink="http://www.gadget-talk.ro/2017/06/07/pretul-telefoanelor-nokia-6-nokia-5-si-nokia-3-romania/olympus-digital-camera-57/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M5MarkII&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-1024x768.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | June 7, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/06/07/pretul-telefoanelor-nokia-6-nokia-5-si-nokia-3-romania/">Pretul telefoanelor Nokia 6, Nokia 5 si Nokia 3, in Romania</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="Despachetare Evolio M6" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46709" data-permalink="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/imag2561/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561.jpg" data-orig-size="1024,696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imag2561" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-1024x696.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | December 20, 2016</span>
									<p><a href="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/">Despachetare Evolio M6 si prezentarea generala (video)</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46583" data-permalink="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/screenshot-844/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png" data-orig-size="640,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screenshot-844" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-85x54.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-85x54.png 85w, http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-300x194.png 300w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | December 9, 2016</span>
									<p><a href="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/">Cum ruleaza Windows 10 pe terminal cu procesor Snapdragon (Microsoft demo video)</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Gadgeturi</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49115" data-permalink="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/yotaphone/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yotaphone" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/yotaphone-300x194.jpg 300w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | June 19, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/06/19/yotaphone-3-smartphone/">Telefonul YotaPhone cu doua display-uri revine pe piata vara aceasta!</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/06/17/lenovo-moto-g5-review/"><img src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro//wp-content/gallery/cache/10740_crop_85x54_20170611_132613.jpg" alt="20170611_132613" title="Lenovo Moto G5 Review" class="lazy lazy-hidden wp-post-image ngg-image-10740 " /><noscript><img src="http://www.gadget-talk.ro//wp-content/gallery/cache/10740_crop_85x54_20170611_132613.jpg" alt="20170611_132613" title="Lenovo Moto G5 Review" class="wp-post-image ngg-image-10740 " /></noscript></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | June 17, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/06/17/lenovo-moto-g5-review/">Lenovo Moto G5 Review &#8211; Cel mai bun smartphone de buget in 2017</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/06/16/top-5-gadgeturi-la-reducere-pe-gearbest/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49099" data-permalink="http://www.gadget-talk.ro/2017/06/16/top-5-gadgeturi-la-reducere-pe-gearbest/xiaomi-miband-2/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2.jpg" data-orig-size="540,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xiaomi-MiBand-2" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/Xiaomi-MiBand-2-300x194.jpg 300w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/ionica/" title="Posts by Ionel Rohneanu" rel="author">Ionel Rohneanu</a> | June 16, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/06/16/top-5-gadgeturi-la-reducere-pe-gearbest/">Top 5 gadgeturi la reducere pe Gearbest</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Siteuri Partenere</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://game-talk.eu" title="Site specializat de stiri din industria de gaming, eSports si teste si review-uri la jocuri si gaming gear." target="_blank">Game Talk Romania</a>
Site specializat de stiri din industria de gaming, eSports si teste si review-uri la jocuri si gaming gear.</li>
<li><a href="http://www.pocketdroid.net" title="Site global actualizat zilnic cu stiri despre Android" target="_blank">PocketDroid</a>
Site global actualizat zilnic cu stiri despre Android</li>

	</ul>
</li>
<li class="footer-widget"><h3 class="footer-widget-header">Aboneaza-te</h3>Newsletter
<div class="tnp tnp-widget"><form method="post" action="http://www.gadget-talk.ro/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.gadget-talk.ro/termeni-si-conditii/">Prin aceasta abonare, accept termenii si conditiile acestui site!</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Aboneaza-ma">
</div>
</form>
</div>
 </li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2012 - 2017 <a href="http://www.gadget-talk.ro/"><b>Gadget Talk Romania</b></a></p><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.gadget-talk.ro/despre-noi/">Despre noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36689"><a href="http://www.gadget-talk.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18073"><a href="http://www.gadget-talk.ro/contacteaza-ne/">Contact</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<div id="cookie-law-info-bar"><span>Acest website utilizeaza cookies pentru a va imbunatati experienta. Continuarea navigarii pe acest site reprezinta acordul dumneavoastra.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.gadget-talk.ro/termeni-si-conditii/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mai multe detalii</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#1eafbf","border_on":true,"button_1_button_colour":"#1f96c1","button_1_button_hover":"#19789a","button_1_link_colour":"#0a0a0a","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
					<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	<div class="grofile-hash-map-aa44e63c375edc1ece0cbcc410d802b7">
	</div>
	<div class="grofile-hash-map-fa9ea64545d5ca738bc03b7e11c07ac7">
	</div>
	<div class="grofile-hash-map-35d6a6c9b7a4c5d21dae3e7d7c99c522">
	</div>
	<div class="grofile-hash-map-a0908461d852f51511d77d8bb6b8656b">
	</div>
	</div>

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.gadget-talk.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/themes/hottopix/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/themes/hottopix/js/respond.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/themes/hottopix/js/retina.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Adresa de email nu este corecta","name_error":"Numele nu este corect","surname_error":"Numele nu este corect","privacy_error":"Trebuie sa bifati acceptarea termenilor si conditiilor"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.gadget-talk.ro\/wp-admin\/admin-ajax.php","nonce":"108966752c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.gadget-talk.ro\/wp-login.php?redirect_to=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F06%2F19%2Fyotaphone-3-smartphone%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'34163142',post:'49114',tz:'3',srv:'www.gadget-talk.ro'} ]);
	_stq.push([ 'clickTrackerInit', '34163142', '49114' ]);
</script>

</body>
</html>