<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="PWGFBXfIBUlWO5Me14IQOPglG1p2YEVtgTbwE7VyaTA" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=150%2C150" />

<script type="text/javascript">
  (function() {
    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
    po.src = "https://apis.google.com/js/plusone.js?publisherid=115056613817832065681";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.gadget-talk.ro/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.gadget-talk.ro/wp-content/uploads/2013/10/qq.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gadget-talk.ro/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.gadget-talk.ro/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.gadget-talk.ro/feed/atom/" />
<link rel="pingback" href="http://www.gadget-talk.ro/xmlrpc.php" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30417794-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)</title>
<meta name="description" content="Specialistii de la Barclays si Fluent, au realizat de curand doua sondaje de opinie in randul celor care prefera brandul Apple cand vine vorba de telefoane"/>
<link rel="canonical" href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)" />
<meta property="og:description" content="Specialistii de la Barclays si Fluent, au realizat de curand doua sondaje de opinie in randul celor care prefera brandul Apple cand vine vorba de telefoane" />
<meta property="og:url" content="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/" />
<meta property="article:publisher" content="http://www.facebook.com/gadgettalkromania" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="barclays" />
<meta property="article:tag" content="fluent" />
<meta property="article:tag" content="iPhone 8" />
<meta property="article:tag" content="pret" />
<meta property="article:tag" content="sondaj" />
<meta property="article:section" content="Smartphones" />
<meta property="article:published_time" content="2017-08-25T14:46:25+03:00" />
<meta property="article:modified_time" content="2017-08-25T14:49:21+03:00" />
<meta property="og:updated_time" content="2017-08-25T14:49:21+03:00" />
<meta property="og:image" content="http://www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="388" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.gadget-talk.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://www.gadget-talk.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj) Comments Feed" href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gadget-talk.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='css-0-css'  href='http://www.gadget-talk.ro/wp-content/mmr/832f1639-1501102655.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css'  href='http://www.gadget-talk.ro/wp-content/mmr/aa381709-1500924150.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='css-2-css'  href='http://www.gadget-talk.ro/wp-content/mmr/8dca1e9a-1498770035.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='css-3-css'  href='http://www.gadget-talk.ro/wp-content/mmr/6b21299c-1503232738.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"","menuLogo":"","menuText":"Menu","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":null,"onlyMobile":"on","direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/mmr/36173415-1500924150.min.js'></script>
<link rel='https://api.w.org/' href='http://www.gadget-talk.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gadget-talk.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gadget-talk.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p2jloq-cWy' />
<link rel="alternate" type="application/json+oembed" href="http://www.gadget-talk.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F08%2F25%2Ffanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gadget-talk.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F08%2F25%2Ffanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.32" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>



<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 60px;
	}

#main-nav .menu li:hover ul li a {
	background: #000000;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #1FA2E1;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #1FA2E1 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #1FA2E1;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #1FA2E1;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #1FA2E1;
	}

ol.commentlist {
	border-bottom: 3px solid #1FA2E1;
	}

.prev-post,
.next-post {
	color: #1FA2E1;
	}

#nav-wrapper {
	background: #000000 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select {
	background: #000000 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #1FA2E1;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2922292443534262",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-49758 single-format-standard">

<div id="site">
		<div id="wrapper">
		<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.gadget-talk.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-36689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36689"><a href="http://www.gadget-talk.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18073"><a href="http://www.gadget-talk.ro/contacteaza-ne/">Contact</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="http://www.facebook.com/gadgettalkromania" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="http://www.twitter.com/gadgettalkro" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																		<li><a href="http://www.pinterest.com/gadgettalkro" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>
																								<li><a href="https://plus.google.com/+GadgetTalkRom" alt="Google Plus" class="google-but" target="_blank"></a></li>
																		<li><a href="http://gadgettalkro.tumblr.com" alt="Tumblr" class="tumblr-but" target="_blank"></a></li>
																		<li><a href="http://www.youtube.com/user/GadgetTalkRO" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="http://www.linkedin.com/company/gadget-talk-romania" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>
												<li><a href="http://www.gadget-talk.ro/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<!-- Start ProfitShare Zone 3638499 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3638499"]?profitshare_id["3638499"]++:profitshare_id["3638499"]=1,document.write('<div id="profitshare-3638499-'+profitshare_id["3638499"]+'" style="width:728px; heigh:90px;"></div>'),1==profitshare_id["3638499"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"w.profitshare.ro/a/37qp",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3638499 -->				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://www.gadget-talk.ro"><img itemprop="logo" src="http://www.gadget-talk.ro/wp-content/uploads/2014/04/logo31.png" alt="" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
												<div id="main-nav">
				<div class="menu-meniu-container"><ul id="menu-meniu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-4920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4920"><a href="http://www.gadget-talk.ro/">ACASA</a></li>
<li id="menu-item-13746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13746"><a href="http://www.gadget-talk.ro/stiri/">STIRI</a></li>
<li id="menu-item-24778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24778"><a href="http://www.gadget-talk.ro/reviews/">REVIEWS</a></li>
<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.gadget-talk.ro/video/">VIDEO</a></li>
<li id="menu-item-13737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13737"><a href="http://www.gadget-talk.ro/jocuri/">GAMING</a>
<ul  class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="http://www.gadget-talk.ro/jocuri/android/">ANDROID</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="http://www.gadget-talk.ro/jocuri/ios/">IOS</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://www.gadget-talk.ro/jocuri/playstation/">PLAYSTATION</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://www.gadget-talk.ro/jocuri/windows/">WINDOWS</a></li>
	<li id="menu-item-5156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5156"><a href="http://www.gadget-talk.ro/jocuri/windowsphone-jocuri/">WINDOWS PHONE</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://www.gadget-talk.ro/jocuri/xbox/">XBOX</a></li>
</ul>
</li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214"><a href="http://www.gadget-talk.ro/software/">SOFTWARE</a>
<ul  class="sub-menu">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-217"><a href="http://www.gadget-talk.ro/software/applicatii/">APLICATII</a>
	<ul  class="sub-menu">
		<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://www.gadget-talk.ro/software/applicatii/android-applicatii/">ANDROID</a></li>
		<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.gadget-talk.ro/software/applicatii/ios-applicatii/">iOS</a></li>
		<li id="menu-item-9567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9567"><a href="http://www.gadget-talk.ro/software/applicatii/windows-applicatii/">WINDOWS</a></li>
		<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.gadget-talk.ro/software/applicatii/windowsphone/">WINDOWS PHONE</a></li>
	</ul>
</li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.gadget-talk.ro/software/antivirus/">ANTIVIRUS</a></li>
</ul>
</li>
<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.gadget-talk.ro/eveniment-stiri/">EVENIMENTE</a></li>
<li id="menu-item-16791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16791"><a href="http://www.gadget-talk.ro/contacteaza-ne/">CONTACT</a></li>
</div></ul></div>			</div><!--main-nav-->
			<div id="main-search">
				<form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form>			</div><!--main-search-->
		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.gadget-talk.ro">Home</a> / <a href="http://www.gadget-talk.ro/stiri/">Stiri</a> / <a href="http://www.gadget-talk.ro/stiri/smartphones/">Smartphones</a> / <span class="current">Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)</h1>
			<span class="post-byline">By <a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> on August 25, 2017</span><span class="twitter-byline"><a href="http://www.twitter.com/florinpopovici" target="blank">@florinpopovici</a></span>							<div class="social-sharing-top">
					
	<div class="share-count">
		<span class="social-count"><span class="social-count-num">4</span> <span class="social-count-text">shares</span>	</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/&t=Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj) -&url=http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/&media=https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=620%2C388&description=Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/#comments"><div class="social-comments"><p>7 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
				<div id="home-main">
					<div id="post-area" class="post-49758 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphones category-stiri tag-apple tag-barclays tag-fluent tag-iphone-8 tag-pret tag-sondaj">
				<div id="content-area">
										<p><a href="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg"><img data-attachment-id="48837" data-permalink="http://www.gadget-talk.ro/2017/05/27/telefonul-iphone-8-va-avea-touch-id-integrat-in-display/iphone8-touch-id-display/" data-orig-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?fit=640%2C388" data-orig-size="640,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone8-touch-id-display" data-image-description="" data-medium-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?fit=620%2C376" class="lazy lazy-hidden aligncenter wp-image-48837 size-full" src="https://i2.wp.com/www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=620%2C376" data-lazy-type="image" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg" alt="iPhone 8" data-recalc-dims="1" /><noscript><img data-attachment-id="48837" data-permalink="http://www.gadget-talk.ro/2017/05/27/telefonul-iphone-8-va-avea-touch-id-integrat-in-display/iphone8-touch-id-display/" data-orig-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?fit=640%2C388" data-orig-size="640,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone8-touch-id-display" data-image-description="" data-medium-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?fit=620%2C376" class="aligncenter wp-image-48837 size-full" src="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=620%2C376" alt="iPhone 8" data-recalc-dims="1" /></noscript></a></p>
<p>Specialistii de la Barclays si Fluent, au realizat de curand doua sondaje de opinie in randul celor care prefera brandul Apple cand vine vorba de telefoanele mobile, constatand ca doua treimi dintre cei intervievati cred ca posibilul pret de 1.000$ pe care producatorul american l-ar putea percepe pentru <strong><a href="http://www.gadget-talk.ro/2017/08/09/cum-arata-telefonul-apple-iphone-8/">iPhone 8</a> </strong>este unul prea mare.</p>
<p>Cu toate acestea insa, in proportie de 79% dintre cei chestionati, au spus ca vor ramane fideli brandului Apple, acestia pregatindu-se sa achizitioneze un nou iPhone in urmatoarea perioada in timp ce doar 5% dintre ei vor lua in considerare achizitionarea unui smartphone cu Android in locul unui iPhone.</p>
<p>Conform datelor celor de la Barclays numai 18% dinre cei chestionati vor achizitiona un iPhone 8 dupa lansarea ce urmeaza sa aiba loc la inceputul lunii septembrie in timp ce specialistii de la Fluent, anunta ca, cei chestionati de ei, in proportie de 40% planuiesc sa achizitioneze noul model.</p>
<p>Desi mare parte dintre ei considera in continuare ca 1.000$ este un pret prea mare pentru un iPhone 8, 70% dintre acestia nu i-au in cosiderare migrarea catre un alt brand.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:0px 0px 0px 0;">
<!-- Start ProfitShare Zone 3626276 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3626276"]?profitshare_id["3626276"]++:profitshare_id["3626276"]=1,document.write('<div id="profitshare-3626276-'+profitshare_id["3626276"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3626276"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"w.profitshare.ro/a/uwnp",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3626276 -->
</div>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:right;margin:0px 0 0px 0px;">
<!-- Start ProfitShare Zone 3638498 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3638498"]?profitshare_id["3638498"]++:profitshare_id["3638498"]=1,document.write('<div id="profitshare-3638498-'+profitshare_id["3638498"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3638498"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"w.profitshare.ro/a/27qp",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3638498 -->
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Articole comune</span><a href="http://www.gadget-talk.ro/tag/apple/" rel="tag">Apple</a><a href="http://www.gadget-talk.ro/tag/barclays/" rel="tag">barclays</a><a href="http://www.gadget-talk.ro/tag/fluent/" rel="tag">fluent</a><a href="http://www.gadget-talk.ro/tag/iphone-8/" rel="tag">iPhone 8</a><a href="http://www.gadget-talk.ro/tag/pret/" rel="tag">pret</a><a href="http://www.gadget-talk.ro/tag/sondaj/" rel="tag">sondaj</a>				</div><!--post-tags-->
			</div><!--post-area-->
						            <div id="related-posts">
            	<h3 class="post-header">Mai puteti citi...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.gadget-talk.ro/2017/08/18/pretul-telefoanelor-lenovo-moto-e4/" rel="bookmark" title="Pretul telefoanelor Lenovo Moto E4 si E4 Plus in Romania"><img width="300" height="194" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="49694" data-permalink="http://www.gadget-talk.ro/2017/08/18/pretul-telefoanelor-lenovo-moto-e4/moto-e4/" data-orig-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/moto-e4.jpg?fit=819%2C517" data-orig-size="819,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moto-e4" data-image-description="" data-medium-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/moto-e4.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/moto-e4.jpg?fit=620%2C391" data-src="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/moto-e4.jpg?resize=300%2C194" data-lazy-type="image" data-srcset="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/moto-e4.jpg?resize=300%2C194 300w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/moto-e4.jpg?resize=620%2C400 620w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/moto-e4.jpg?resize=85%2C54 85w" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.gadget-talk.ro/2017/08/18/pretul-telefoanelor-lenovo-moto-e4/" class="main-headline">Pretul telefoanelor Lenovo Moto E4 si E4 Plus in Romania</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.gadget-talk.ro/2017/08/09/cum-arata-telefonul-apple-iphone-8/" rel="bookmark" title="Cum arata telefonul Apple iPhone 8 si pe ce culori va fi disponibil"><img width="300" height="194" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="49636" data-permalink="http://www.gadget-talk.ro/2017/08/09/cum-arata-telefonul-apple-iphone-8/iphone8-fata-spate/" data-orig-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/iPhone8-fata-spate.png?fit=605%2C480" data-orig-size="605,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone8-fata-spate" data-image-description="" data-medium-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/iPhone8-fata-spate.png?resize=300%2C194" data-large-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/iPhone8-fata-spate.png?fit=605%2C480" data-src="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/iPhone8-fata-spate.png?resize=300%2C194" data-lazy-type="image" data-srcset="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/iPhone8-fata-spate.png?resize=300%2C194 300w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/iPhone8-fata-spate.png?resize=85%2C54 85w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/iPhone8-fata-spate.png?zoom=2&amp;resize=300%2C194 600w" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.gadget-talk.ro/2017/08/09/cum-arata-telefonul-apple-iphone-8/" class="main-headline">Cum arata telefonul Apple iPhone 8 si pe ce culori va fi disponibil</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.gadget-talk.ro/2017/08/03/galaxy-note-7-fan-edition-disponibil-in-romania/" rel="bookmark" title="Galaxy Note 7 Fan Edition disponibil in Romania la un pret absurd"><img width="300" height="194" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="49209" data-permalink="http://www.gadget-talk.ro/2017/07/03/galaxy-note-fan-edition-pret/note7-fan-edition/" data-orig-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/note7-fan-edition.jpg?fit=640%2C428" data-orig-size="640,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;??????????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="note7-fan-edition" data-image-description="" data-medium-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/note7-fan-edition.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/note7-fan-edition.jpg?fit=620%2C415" data-src="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/note7-fan-edition.jpg?resize=300%2C194" data-lazy-type="image" data-srcset="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/note7-fan-edition.jpg?resize=300%2C194 300w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/note7-fan-edition.jpg?resize=620%2C400 620w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/note7-fan-edition.jpg?resize=85%2C54 85w" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.gadget-talk.ro/2017/08/03/galaxy-note-7-fan-edition-disponibil-in-romania/" class="main-headline">Galaxy Note 7 Fan Edition disponibil in Romania la un pret absurd</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				<h3 class="comment-header">
			7 Comentarii		</h3>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-151885">
		<div class="comment-wrapper" id="comment-151885">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Aileni Marian</cite> 					</p>
					<p class="comment-meta-2">
						August 25, 2017 at 2:53 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Un preț exagerat de mare!!! Cred ca vor migra la alt brand!</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/?replytocom=151885#respond' onclick='return addComment.moveForm( "comment-151885", "151885", "respond", "49758" )' aria-label='Reply to Aileni Marian'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-151886">
		<div class="comment-wrapper" id="comment-151886">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Koryna Ln Kov</cite> 					</p>
					<p class="comment-meta-2">
						August 25, 2017 at 2:55 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Este un pret mare tinand cont ca esre un telefon care intr-un an, doi, nu va mai fi de actualitatea, aparand noi versiuni imbunatatite.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/?replytocom=151886#respond' onclick='return addComment.moveForm( "comment-151886", "151886", "respond", "49758" )' aria-label='Reply to Koryna Ln Kov'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-151887">
		<div class="comment-wrapper" id="comment-151887">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/16050e937f9186974cfed105ba2b4f4f?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/16050e937f9186974cfed105ba2b4f4f?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://1.gravatar.com/avatar/16050e937f9186974cfed105ba2b4f4f?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/16050e937f9186974cfed105ba2b4f4f?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Popa Constantin</cite> 					</p>
					<p class="comment-meta-2">
						August 25, 2017 at 2:58 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Sunt foarte fideli fanii Apple. 79% nu vor migra ba mai mult dacă adevărul e undeva la mijloc între cele 2 sondaje ar trebui ca aproximativ 30% dintre fanii Apple să achiziționeze noul model Iphone 8!</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/?replytocom=151887#respond' onclick='return addComment.moveForm( "comment-151887", "151887", "respond", "49758" )' aria-label='Reply to Popa Constantin'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-151888">
		<div class="comment-wrapper" id="comment-151888">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Andruseac Danut</cite> 					</p>
					<p class="comment-meta-2">
						August 25, 2017 at 2:58 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Un preț destul de exagerat, având in vedere ca telefoanele Apple scad  foarte greu prețurile !</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/?replytocom=151888#respond' onclick='return addComment.moveForm( "comment-151888", "151888", "respond", "49758" )' aria-label='Reply to Andruseac Danut'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-151889">
		<div class="comment-wrapper" id="comment-151889">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Alina Petrican</cite> 					</p>
					<p class="comment-meta-2">
						August 25, 2017 at 2:59 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Utilizatorii Apple , majoritatea, sunt fideli acestui brand&#8230;asa ca vor continua sa il achizitioneze in ciuda pretului. Probabil pe asta si mizeaza cei de la Apple, pe fidelitatea utilizatorilor, asa ca isi permit sa mai forteze nota uneori!</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/?replytocom=151889#respond' onclick='return addComment.moveForm( "comment-151889", "151889", "respond", "49758" )' aria-label='Reply to Alina Petrican'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-151890">
		<div class="comment-wrapper" id="comment-151890">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://0.gravatar.com/avatar/3d55039f248c901caaa208f7bdff85a6?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://0.gravatar.com/avatar/3d55039f248c901caaa208f7bdff85a6?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://0.gravatar.com/avatar/3d55039f248c901caaa208f7bdff85a6?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3d55039f248c901caaa208f7bdff85a6?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Cristy Cristian</cite> 					</p>
					<p class="comment-meta-2">
						August 25, 2017 at 3:04 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>In ciuda pretului mare cei de la apple au cautare si cei care la adora da si mai mult pe ele</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/?replytocom=151890#respond' onclick='return addComment.moveForm( "comment-151890", "151890", "respond", "49758" )' aria-label='Reply to Cristy Cristian'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-151891">
		<div class="comment-wrapper" id="comment-151891">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://0.gravatar.com/avatar/c071b33366e975c21fa296ed5ba471f0?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://0.gravatar.com/avatar/c071b33366e975c21fa296ed5ba471f0?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://0.gravatar.com/avatar/c071b33366e975c21fa296ed5ba471f0?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c071b33366e975c21fa296ed5ba471f0?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Leonte Elena</cite> 					</p>
					<p class="comment-meta-2">
						August 25, 2017 at 3:06 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Nu stiu ce sa zic, eu imi mentin parerea ca pretul este foarte mare! Nu-mi place extraordinar de mult nici ca design, dar sotul meu nu renunta pentru nimic la el.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/?replytocom=151891#respond' onclick='return addComment.moveForm( "comment-151891", "151891", "respond", "49758" )' aria-label='Reply to Leonte Elena'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Comenteaza subiectul</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.gadget-talk.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='49758' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83105a4ff3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
					<div id="sidebar-wrapper">
	<ul>
		<li id="ht_ad_widget-4" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Advertisement</h3>
				<!-- Start ProfitShare Zone 3635210 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3635210"]?profitshare_id["3635210"]++:profitshare_id["3635210"]=1,document.write('<div id="profitshare-3635210-'+profitshare_id["3635210"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3635210"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"w.profitshare.ro/a/0Gpp",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3635210 -->			</div><!--widget-ad-->

		</li><li id="ht_catdark_widget-3" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">REVIEWS</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://www.gadget-talk.ro/2017/08/06/casca-hands-free-xiaomi-mi-bluetooth-headset-review/">
															<img width="620" height="400" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumb size-post-thumb wp-post-image" alt="Xiaomi Mi Bluetooth Headset Review" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="49603" data-permalink="http://www.gadget-talk.ro/2017/08/06/casca-hands-free-xiaomi-mi-bluetooth-headset-review/20170806_152622/" data-orig-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502033182&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170806_152622" data-image-description="" data-medium-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?fit=620%2C349" data-src="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?resize=620%2C400" data-lazy-type="image" data-srcset="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?resize=300%2C194 300w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?resize=620%2C400 620w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?resize=85%2C54 85w" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By Florin Popovici</span>
								<h2>Casca hands-free Xiaomi Mi Bluetooth Headset Review</h2>
								<p>Casca hands-free Xiaomi Mi Bluetooth Headset Review. De ceva vreme cautam sa imi iau o casca Bluetooth, un hands-free, fiindca e de-a dreptul enervant sa tot scoti telefonul din...</p>
							</div><!--cat-dark-text-->
							</a>
															<div class="comment-bubble">
									<span class="comment-count">8</span>
								</div><!--comment-bubble-->
													</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/08/02/htc-u11-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49518" data-permalink="http://www.gadget-talk.ro/2017/08/02/htc-u11-review/htc-u11-review-18/" data-orig-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?fit=1024%2C617" data-orig-size="1024,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500834433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HTC-U11-Review (18)" data-image-description="" data-medium-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?fit=620%2C374" data-src="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?resize=300%2C194 300w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?resize=620%2C400 620w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?resize=85%2C54 85w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | August 2, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/08/02/htc-u11-review/">HTC U11 REVIEW &#8211; Telefonul &#8220;simte cand e mangaiat&#8221;</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/07/23/huawei-p10-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49443" data-permalink="http://www.gadget-talk.ro/2017/07/23/huawei-p10-review/20170611_135117/" data-orig-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497189076&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170611_135117" data-image-description="" data-medium-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?fit=620%2C414" data-src="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?resize=300%2C194 300w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?resize=620%2C400 620w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?resize=85%2C54 85w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | July 23, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/07/23/huawei-p10-review/">Huawei P10 Review &#8211; Una din cele mai bune camere foto pe un smartphone, in ultimii 10 ani</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/07/06/xiaomi-mijia-review-camera-supraveghere/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49289" data-permalink="http://www.gadget-talk.ro/2017/07/06/xiaomi-mijia-review-camera-supraveghere/xiaomi-mijia-review-10/" data-orig-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mijia-Review-10.jpg?fit=1024%2C512" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-H870&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499368039&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.1&quot;,&quot;iso&quot;:&quot;150&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Xiaomi-Mijia-Review (10)" data-image-description="" data-medium-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mijia-Review-10.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mijia-Review-10.jpg?fit=620%2C310" data-src="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mijia-Review-10.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mijia-Review-10.jpg?resize=300%2C194 300w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mijia-Review-10.jpg?resize=620%2C400 620w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mijia-Review-10.jpg?resize=85%2C54 85w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mijia-Review-10.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/ionica/" title="Posts by Ionel Rohneanu" rel="author">Ionel Rohneanu</a> | July 6, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/07/06/xiaomi-mijia-review-camera-supraveghere/">Xiaomi Mijia Review &#8211; Cameră de supraveghere smart color</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/07/06/xiaomi-mi-band-2-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49279" data-permalink="http://www.gadget-talk.ro/2017/07/06/xiaomi-mi-band-2-review/xiaomi-mi-band2-review-6/" data-orig-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mi-Band2-Review-6.jpg?fit=1024%2C512" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-H870&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499367446&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.1&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Xiaomi-Mi-Band2-Review (6)" data-image-description="" data-medium-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mi-Band2-Review-6.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mi-Band2-Review-6.jpg?fit=620%2C310" data-src="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mi-Band2-Review-6.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mi-Band2-Review-6.jpg?resize=300%2C194 300w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mi-Band2-Review-6.jpg?resize=620%2C400 620w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mi-Band2-Review-6.jpg?resize=85%2C54 85w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/Xiaomi-Mi-Band2-Review-6.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/ionica/" title="Posts by Ionel Rohneanu" rel="author">Ionel Rohneanu</a> | July 6, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/07/06/xiaomi-mi-band-2-review/">Xiaomi Mi Band 2 Review</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li id="text-57" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>			<div class="textwidget"><div class="fb-like" data-href="http://www.facebook.com/GadgetTalkRomania" data-width="334" data-show-faces="true" data-send="false"></div></div>
		</li><li id="text-36" class="sidebar-widget widget_text">			<div class="textwidget"><!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="320" data-href="//plus.google.com/115056613817832065681" data-theme="dark" data-layout="landscape" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</li><li id="newsletterwidget-3" class="sidebar-widget widget_newsletterwidget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Aboneaza-te gratuit</h3></span>Newsletter Gadget Talk Ro
<div class="tnp tnp-widget"><form method="post" action="http://www.gadget-talk.ro/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.gadget-talk.ro/termeni-si-conditii/">Prin aceasta abonare, accept termenii si conditiile acestui site!</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Aboneaza-ma">
</div>
</form>
</div>
</li><li id="ht_tabs_widget-3" class="sidebar-widget ht_tabs_widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Articole Recente</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="http://www.gadget-talk.ro/2013/11/04/actualizare-android-4-3-samsung-galaxy-s3-gt-i9300/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="8113" data-permalink="http://www.gadget-talk.ro/2012/12/26/top-12-gadgeturi-in-2012-cele-mai-importante-gadgeturi-din-acest-an-pe-segmentul-mobile/locul-1-gadget-talk-romania-samsung-galaxy-s3/" data-orig-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix AX300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1352857758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.9&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="locul 1 gadget talk romania samsung galaxy s3" data-image-description="" data-medium-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg?resize=300%2C225" data-large-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg?fit=620%2C465" data-src="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg?resize=620%2C400 620w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg?resize=300%2C194 300w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg?resize=85%2C54 85w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | November 4, 2013</span>
							<p><a href="http://www.gadget-talk.ro/2013/11/04/actualizare-android-4-3-samsung-galaxy-s3-gt-i9300/">Actualizare Android 4.3 pentru Galaxy S3 oficial distribuita de astazi de Samsung Electronics</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2014/07/22/clientii-rcsrds-se-plang-de-contractele-digi-mobil-optim/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="contractele digi mobil optim" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="17905" data-permalink="http://www.gadget-talk.ro/2013/10/06/rcs-rds-digi-net-internet-mare-viteza/digi/" data-orig-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg?fit=728%2C409" data-orig-size="728,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="contractele digi mobil optim" data-image-description="" data-medium-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg?resize=300%2C168" data-large-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg?fit=620%2C348" data-src="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg?resize=620%2C400 620w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg?resize=300%2C194 300w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg?resize=85%2C54 85w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/eddiewrites/" title="Posts by Daniel Doman" rel="author">Daniel Doman</a> | July 22, 2014</span>
							<p><a href="http://www.gadget-talk.ro/2014/07/22/clientii-rcsrds-se-plang-de-contractele-digi-mobil-optim/">Clientii RCS&amp;RDS se plang de contractele Digi Mobil Optim</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="9785" data-permalink="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/program-samsung-software-update-2013/" data-orig-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg?fit=934%2C619" data-orig-size="934,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="program samsung software update 2013" data-image-description="" data-medium-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg?resize=300%2C198" data-large-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg?fit=620%2C411" data-src="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg?resize=620%2C400 620w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg?resize=300%2C194 300w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg?resize=85%2C54 85w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | February 18, 2013</span>
							<p><a href="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/">Samsung anunta data la care anumite telefoane vor primi JellyBean</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46791" data-permalink="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/imag2681/" data-orig-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681.jpg?fit=1024%2C561" data-orig-size="1024,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMAG2681" data-image-description="" data-medium-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681.jpg?fit=620%2C340" data-src="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681.jpg?resize=300%2C194 300w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681.jpg?resize=620%2C400 620w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681.jpg?resize=85%2C54 85w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | January 2, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/">Premiem cei mai fideli fani cu cel putin un gadget in fiecare luna! [Concurs]</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="39985" data-permalink="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/20150909_135149-1/" data-orig-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg?fit=800%2C380" data-orig-size="800,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20150909_135149-1" data-image-description="" data-medium-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg?fit=620%2C295" data-src="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg?resize=300%2C194 300w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg?resize=85%2C54 85w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | September 9, 2015</span>
							<p><a href="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/">Fii elev de nota 10 cu Allview si Windows 10 [Concurs]</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48837" data-permalink="http://www.gadget-talk.ro/2017/05/27/telefonul-iphone-8-va-avea-touch-id-integrat-in-display/iphone8-touch-id-display/" data-orig-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?fit=640%2C388" data-orig-size="640,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone8-touch-id-display" data-image-description="" data-medium-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?fit=620%2C376" data-src="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=300%2C194 300w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=620%2C388 620w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=85%2C54 85w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | August 25, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/">Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/08/24/telefoanele-htc-care-primesc-actualizare-android-oreo/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49753" data-permalink="http://www.gadget-talk.ro/2017/08/24/telefoanele-htc-care-primesc-actualizare-android-oreo/update-oreo-htc/" data-orig-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?fit=960%2C639" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="update-oreo-htc" data-image-description="" data-medium-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?fit=620%2C413" data-src="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?resize=300%2C194 300w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?resize=620%2C400 620w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?resize=85%2C54 85w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | August 24, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/08/24/telefoanele-htc-care-primesc-actualizare-android-oreo/">Telefoanele HTC care primesc actualizare Android Oreo</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/08/24/samsung-lanseaza-galaxy-note-8/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49742" data-permalink="http://www.gadget-talk.ro/2017/08/24/samsung-lanseaza-galaxy-note-8/galaxy-note8-1/" data-orig-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?fit=700%2C459" data-orig-size="700,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="galaxy-note8 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?fit=620%2C407" data-src="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?resize=300%2C194 300w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?resize=620%2C400 620w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?resize=85%2C54 85w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | August 24, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/08/24/samsung-lanseaza-galaxy-note-8/">Samsung lanseaza Galaxy Note 8 cu S Pen si o camera foto revolutionara</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/08/24/evolio-anunta-bicicletele-electrice-x-bike/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49736" data-permalink="http://www.gadget-talk.ro/2017/08/24/evolio-anunta-bicicletele-electrice-x-bike/xbike_pic08_1000x1000/" data-orig-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xBike_pic08_1000x1000.png?fit=640%2C395" data-orig-size="640,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xBike_pic08_1000x1000" data-image-description="" data-medium-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xBike_pic08_1000x1000.png?resize=300%2C194" data-large-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xBike_pic08_1000x1000.png?fit=620%2C383" data-src="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xBike_pic08_1000x1000.png?resize=85%2C54" data-lazy-type="image" data-srcset="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xBike_pic08_1000x1000.png?resize=300%2C194 300w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xBike_pic08_1000x1000.png?resize=620%2C395 620w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xBike_pic08_1000x1000.png?resize=85%2C54 85w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xBike_pic08_1000x1000.png?zoom=2&amp;resize=85%2C54 170w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/jatin/" title="Posts by Adrian Matei" rel="author">Adrian Matei</a> | August 24, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/08/24/evolio-anunta-bicicletele-electrice-x-bike/">Evolio anunta bicicletele electrice X-Bike</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/08/23/xiaomi-lanseaza-redmi-note-5a/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49726" data-permalink="http://www.gadget-talk.ro/2017/08/23/xiaomi-lanseaza-redmi-note-5a/xiaomi-redmi-note-5a-02/" data-orig-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xiaomi-redmi-note-5a-02.jpg?fit=562%2C589" data-orig-size="562,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi-redmi-note-5a-02" data-image-description="" data-medium-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xiaomi-redmi-note-5a-02.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xiaomi-redmi-note-5a-02.jpg?fit=562%2C589" data-src="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xiaomi-redmi-note-5a-02.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xiaomi-redmi-note-5a-02.jpg?resize=300%2C194 300w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xiaomi-redmi-note-5a-02.jpg?resize=85%2C54 85w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/xiaomi-redmi-note-5a-02.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | August 23, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/08/23/xiaomi-lanseaza-redmi-note-5a/">Xiaomi lanseaza Redmi Note 5A, un phablet de buget</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://0.gravatar.com/avatar/c071b33366e975c21fa296ed5ba471f0?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://0.gravatar.com/avatar/c071b33366e975c21fa296ed5ba471f0?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://0.gravatar.com/avatar/c071b33366e975c21fa296ed5ba471f0?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c071b33366e975c21fa296ed5ba471f0?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Leonte Elena says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/#comment-151891" title="Leonte Elena on Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)">Nu stiu ce sa zic, eu imi mentin parerea ca p...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://0.gravatar.com/avatar/3d55039f248c901caaa208f7bdff85a6?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://0.gravatar.com/avatar/3d55039f248c901caaa208f7bdff85a6?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://0.gravatar.com/avatar/3d55039f248c901caaa208f7bdff85a6?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3d55039f248c901caaa208f7bdff85a6?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Cristy Cristian says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/#comment-151890" title="Cristy Cristian on Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)">In ciuda pretului mare cei de la apple au cau...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Alina Petrican says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/#comment-151889" title="Alina Petrican on Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)">Utilizatorii Apple , majoritatea, sunt fideli...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Andruseac Danut says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/#comment-151888" title="Andruseac Danut on Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)">Un preț destul de exagerat, având in vedere c...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/16050e937f9186974cfed105ba2b4f4f?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/16050e937f9186974cfed105ba2b4f4f?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/16050e937f9186974cfed105ba2b4f4f?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/16050e937f9186974cfed105ba2b4f4f?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Popa Constantin says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/#comment-151887" title="Popa Constantin on Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)">Sunt foarte fideli fanii Apple. 79% nu vor mi...</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li><li id="ht_ad_widget-10" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Advertisement</h3>
				<p align="center"><a href="https://drive.google.com/file/d/0B-vOjBwFA2XyczdSUjYxaHloYW8/view?usp=sharing"><img src="http://www.gadget-talk.ro/wp-content/uploads/2014/05/app-android.jpg" alt="download gadgettalkro app" /></a></p>			</div><!--widget-ad-->

		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Reviews</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/08/06/casca-hands-free-xiaomi-mi-bluetooth-headset-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="Xiaomi Mi Bluetooth Headset Review" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49603" data-permalink="http://www.gadget-talk.ro/2017/08/06/casca-hands-free-xiaomi-mi-bluetooth-headset-review/20170806_152622/" data-orig-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502033182&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170806_152622" data-image-description="" data-medium-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?fit=620%2C349" data-src="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?resize=300%2C194 300w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?resize=620%2C400 620w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?resize=85%2C54 85w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | August 6, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/08/06/casca-hands-free-xiaomi-mi-bluetooth-headset-review/">Casca hands-free Xiaomi Mi Bluetooth Headset Review</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/08/02/htc-u11-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49518" data-permalink="http://www.gadget-talk.ro/2017/08/02/htc-u11-review/htc-u11-review-18/" data-orig-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?fit=1024%2C617" data-orig-size="1024,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500834433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HTC-U11-Review (18)" data-image-description="" data-medium-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?fit=620%2C374" data-src="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?resize=300%2C194 300w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?resize=620%2C400 620w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?resize=85%2C54 85w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | August 2, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/08/02/htc-u11-review/">HTC U11 REVIEW &#8211; Telefonul &#8220;simte cand e mangaiat&#8221;</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/07/23/huawei-p10-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49443" data-permalink="http://www.gadget-talk.ro/2017/07/23/huawei-p10-review/20170611_135117/" data-orig-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497189076&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170611_135117" data-image-description="" data-medium-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?fit=620%2C414" data-src="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?resize=300%2C194 300w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?resize=620%2C400 620w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?resize=85%2C54 85w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/07/20170611_135117.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | July 23, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/07/23/huawei-p10-review/">Huawei P10 Review &#8211; Una din cele mai bune camere foto pe un smartphone, in ultimii 10 ani</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Videoclipuri</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/06/07/pretul-telefoanelor-nokia-6-nokia-5-si-nokia-3-romania/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48997" data-permalink="http://www.gadget-talk.ro/2017/06/07/pretul-telefoanelor-nokia-6-nokia-5-si-nokia-3-romania/olympus-digital-camera-57/" data-orig-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M5MarkII&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665.jpg?fit=620%2C465" data-src="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665.jpg?resize=300%2C194 300w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665.jpg?resize=620%2C400 620w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665.jpg?resize=85%2C54 85w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | June 7, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/06/07/pretul-telefoanelor-nokia-6-nokia-5-si-nokia-3-romania/">Pretul telefoanelor Nokia 6, Nokia 5 si Nokia 3, in Romania</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="Despachetare Evolio M6" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46709" data-permalink="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/imag2561/" data-orig-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561.jpg?fit=1024%2C696" data-orig-size="1024,696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imag2561" data-image-description="" data-medium-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561.jpg?resize=300%2C194" data-large-file="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561.jpg?fit=620%2C421" data-src="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561.jpg?resize=300%2C194 300w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561.jpg?resize=620%2C400 620w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561.jpg?resize=85%2C54 85w, https://i1.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | December 20, 2016</span>
									<p><a href="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/">Despachetare Evolio M6 si prezentarea generala (video)</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46583" data-permalink="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/screenshot-844/" data-orig-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png?fit=640%2C359" data-orig-size="640,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screenshot-844" data-image-description="" data-medium-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png?resize=300%2C194" data-large-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png?fit=620%2C348" data-src="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png?resize=85%2C54" data-lazy-type="image" data-srcset="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png?resize=300%2C194 300w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png?resize=85%2C54 85w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | December 9, 2016</span>
									<p><a href="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/">Cum ruleaza Windows 10 pe terminal cu procesor Snapdragon (Microsoft demo video)</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Gadgeturi</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48837" data-permalink="http://www.gadget-talk.ro/2017/05/27/telefonul-iphone-8-va-avea-touch-id-integrat-in-display/iphone8-touch-id-display/" data-orig-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?fit=640%2C388" data-orig-size="640,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone8-touch-id-display" data-image-description="" data-medium-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?fit=620%2C376" data-src="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=300%2C194 300w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=620%2C388 620w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?resize=85%2C54 85w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/05/iphone8-touch-id-display.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | August 25, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/08/25/fanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj/">Fanii Apple cred ca 1.000$ e un pret mare pentru iPhone 8 (Sondaj)</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/08/24/telefoanele-htc-care-primesc-actualizare-android-oreo/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49753" data-permalink="http://www.gadget-talk.ro/2017/08/24/telefoanele-htc-care-primesc-actualizare-android-oreo/update-oreo-htc/" data-orig-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?fit=960%2C639" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="update-oreo-htc" data-image-description="" data-medium-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?resize=300%2C194" data-large-file="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?fit=620%2C413" data-src="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?resize=300%2C194 300w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?resize=620%2C400 620w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?resize=85%2C54 85w, https://i0.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/update-oreo-htc.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | August 24, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/08/24/telefoanele-htc-care-primesc-actualizare-android-oreo/">Telefoanele HTC care primesc actualizare Android Oreo</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/08/24/samsung-lanseaza-galaxy-note-8/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49742" data-permalink="http://www.gadget-talk.ro/2017/08/24/samsung-lanseaza-galaxy-note-8/galaxy-note8-1/" data-orig-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?fit=700%2C459" data-orig-size="700,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="galaxy-note8 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?resize=300%2C194" data-large-file="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?fit=620%2C407" data-src="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?resize=85%2C54" data-lazy-type="image" data-srcset="https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?resize=300%2C194 300w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?resize=620%2C400 620w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?resize=85%2C54 85w, https://i2.wp.com/www.gadget-talk.ro/wp-content/uploads/2017/08/galaxy-note8-1.jpg?zoom=2&amp;resize=85%2C54 170w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | August 24, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/08/24/samsung-lanseaza-galaxy-note-8/">Samsung lanseaza Galaxy Note 8 cu S Pen si o camera foto revolutionara</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Siteuri Partenere</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://game-talk.eu" title="Site specializat de stiri din industria de gaming, eSports si teste si review-uri la jocuri si gaming gear." target="_blank">Game Talk Romania</a>
Site specializat de stiri din industria de gaming, eSports si teste si review-uri la jocuri si gaming gear.</li>
<li><a href="http://www.pocketdroid.net" title="Site global actualizat zilnic cu stiri despre Android" target="_blank">PocketDroid</a>
Site global actualizat zilnic cu stiri despre Android</li>

	</ul>
</li>
<li class="footer-widget"><h3 class="footer-widget-header">Aboneaza-te</h3>Newsletter
<div class="tnp tnp-widget"><form method="post" action="http://www.gadget-talk.ro/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.gadget-talk.ro/termeni-si-conditii/">Prin aceasta abonare, accept termenii si conditiile acestui site!</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Aboneaza-ma">
</div>
</form>
</div>
 </li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2012 - 2017 <a href="http://www.gadget-talk.ro/"><b>Gadget Talk Romania</b></a></p><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="search-button" />
</form></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.gadget-talk.ro/despre-noi/">Despre noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36689"><a href="http://www.gadget-talk.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18073"><a href="http://www.gadget-talk.ro/contacteaza-ne/">Contact</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<div id="cookie-law-info-bar"><span>Acest website utilizeaza cookies pentru a va imbunatati experienta. Continuarea navigarii pe acest site reprezinta acordul dumneavoastra.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.gadget-talk.ro/termeni-si-conditii/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mai multe detalii</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#1eafbf","border_on":true,"button_1_button_colour":"#1f96c1","button_1_button_hover":"#19789a","button_1_link_colour":"#0a0a0a","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
					<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	<div class="grofile-hash-map-4ed62353507d649858394fa641fd5b76">
	</div>
	<div class="grofile-hash-map-e94c9438dc9a9d2d73e6759d5a53f5f9">
	</div>
	<div class="grofile-hash-map-16050e937f9186974cfed105ba2b4f4f">
	</div>
	<div class="grofile-hash-map-3be718f2bd523af007e798dd48dba36f">
	</div>
	<div class="grofile-hash-map-572bbd1d93e21740fede67d5ac44d9e5">
	</div>
	<div class="grofile-hash-map-3d55039f248c901caaa208f7bdff85a6">
	</div>
	<div class="grofile-hash-map-c071b33366e975c21fa296ed5ba471f0">
	</div>
	</div>

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<link rel='stylesheet' id='css-7-css'  href='http://www.gadget-talk.ro/wp-content/mmr/41db0fad-1498770035.min.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.gadget-talk.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gadget-talk.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/mmr/1d811418-1501102655.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Adresa de email nu este corecta","name_error":"Numele nu este corect","surname_error":"Numele nu este corect","privacy_error":"Trebuie sa bifati acceptarea termenilor si conditiilor"},"profile_max":"20"};var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.gadget-talk.ro\/wp-admin\/admin-ajax.php","nonce":"06cd2e0535","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.gadget-talk.ro\/wp-login.php?redirect_to=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F08%2F25%2Ffanii-apple-cred-ca-1-000-e-un-pret-mare-pentru-iphone-8-sondaj%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/mmr/950c4fbf-1503232738.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'34163142',post:'49758',tz:'3',srv:'www.gadget-talk.ro'} ]);
	_stq.push([ 'clickTrackerInit', '34163142', '49758' ]);
</script>

</body>
</html>