<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-620x360.png" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.gadget-talk.ro/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.gadget-talk.ro/wp-content/uploads/2013/10/qq.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gadget-talk.ro/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.gadget-talk.ro/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.gadget-talk.ro/feed/atom/" />
<link rel="pingback" href="http://www.gadget-talk.ro/xmlrpc.php" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30417794-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<title>Windows 10 Fall Creators Update introduce designul fluent</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Microsoft a anuntat ca incepand de saptamana aceasta posesorii de gadgeturi cu Windows 10 instalat, au acces la cel mai recent software al companiei, si an"/>
<link rel="canonical" href="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Windows 10 Fall Creators Update introduce designul fluent" />
<meta property="og:description" content="Microsoft a anuntat ca incepand de saptamana aceasta posesorii de gadgeturi cu Windows 10 instalat, au acces la cel mai recent software al companiei, si an" />
<meta property="og:url" content="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/" />
<meta property="article:publisher" content="http://www.facebook.com/gadgettalkromania" />
<meta property="article:tag" content="actualizare software" />
<meta property="article:tag" content="design fluent" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="toamna 2017" />
<meta property="article:tag" content="Windows 10 Fall Creators Update" />
<meta property="article:section" content="SOFTWARE" />
<meta property="article:published_time" content="2017-10-18T16:48:36+03:00" />
<meta property="article:modified_time" content="2017-10-18T16:52:48+03:00" />
<meta property="og:updated_time" content="2017-10-18T16:52:48+03:00" />
<meta property="og:image" content="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.gadget-talk.ro\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.gadget-talk.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.gadget-talk.ro\/2017\/10\/18\/windows-10-fall-creators-update-introduce-designul-fluent\/","sameAs":["http:\/\/www.facebook.com\/gadgettalkromania","http:\/\/www.linkedin.com\/company\/gadget-talk-romania","http:\/\/www.youtube.com\/user\/GadgetTalkRO","http:\/\/www.pinterest.com\/gadgettalkro","https:\/\/twitter.com\/gadgettalkro"],"@id":"#organization","name":"Gadget Talk Romania","logo":"http:\/\/www.gadget-talk.ro\/wp-content\/uploads\/2014\/04\/logo31.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.gadget-talk.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://www.gadget-talk.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Windows 10 Fall Creators Update introduce designul fluent Comments Feed" href="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gadget-talk.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='contact-form-7-css'  href='http://www.gadget-talk.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.gadget-talk.ro/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.gadget-talk.ro/wp-content/themes/hottopix/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.gadget-talk.ro/wp-content/themes/hottopix/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.gadget-talk.ro/wp-content/themes/hottopix/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.gadget-talk.ro/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gadget-talk.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='http://www.gadget-talk.ro/wp-content/plugins/menufication/css/menufication.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"","menuLogo":"","menuText":"Menu","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":null,"onlyMobile":"on","direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<link rel='https://api.w.org/' href='http://www.gadget-talk.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gadget-talk.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gadget-talk.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p2jloq-d6q' />
<link rel="alternate" type="application/json+oembed" href="http://www.gadget-talk.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F10%2F18%2Fwindows-10-fall-creators-update-introduce-designul-fluent%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gadget-talk.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F10%2F18%2Fwindows-10-fall-creators-update-introduce-designul-fluent%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.33" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>



<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 60px;
	}

#main-nav .menu li:hover ul li a {
	background: #000000;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #1FA2E1;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #1FA2E1 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #1FA2E1;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #1FA2E1;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #1FA2E1;
	}

ol.commentlist {
	border-bottom: 3px solid #1FA2E1;
	}

.prev-post,
.next-post {
	color: #1FA2E1;
	}

#nav-wrapper {
	background: #000000 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #000000;
	}

#nav-mobi select {
	background: #000000 url(http://www.gadget-talk.ro/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #1FA2E1;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>


</head>

<body class="post-template-default single single-post postid-50370 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="http://gadgettalkromania" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="http://gadgettalkro" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
													<li class="pin-soc">
						<a href="http://gadgettalkro" target="_blank">
						<i class="fa fa-pinterest fa-2"></i>
						</a>
					</li>
													<li class="inst-soc">
						<a href="https://www.instagram.com/gadgettalkromania/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/+GadgetTalkRom" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="http://GadgetTalkRO" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
													<li class="link-soc">
						<a href="http://gadget-talk-romania" target="_blank">
						<i class="fa fa-linkedin fa-2"></i>
						</a>
					</li>
													<li class="tum-soc">
						<a href="http://gadgettalkro" target="_blank">
						<i class="fa fa-tumblr fa-2"></i>
						</a>
					</li>
													<li class="rss-soc">
						<a href="http://www.gadget-talk.ro/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
									</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.gadget-talk.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-36689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36689"><a href="http://www.gadget-talk.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18073"><a href="http://www.gadget-talk.ro/contacteaza-ne/">Contact</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="gadgettalkromania" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="gadgettalkro" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																		<li><a href="gadgettalkro" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>
																		<li><a href="https://www.instagram.com/gadgettalkromania/" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://plus.google.com/+GadgetTalkRom" alt="Google Plus" class="google-but" target="_blank"></a></li>
																		<li><a href="gadgettalkro" alt="Tumblr" class="tumblr-but" target="_blank"></a></li>
																		<li><a href="GadgetTalkRO" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="gadget-talk-romania" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>
												<li><a href="http://www.gadget-talk.ro/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<!-- Start ProfitShare Zone 3772462 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3772462"]?profitshare_id["3772462"]++:profitshare_id["3772462"]=1,document.write('<div id="profitshare-3772462-'+profitshare_id["3772462"]+'" style="width:728px; heigh:90px;"></div>'),1==profitshare_id["3772462"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"w.profitshare.ro/a/kyPp",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3772462 -->				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="http://www.gadget-talk.ro"><img itemprop="logo" src="http://www.gadget-talk.ro/wp-content/uploads/2014/04/logo31.png" alt="" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-meniu-container"><ul id="menu-meniu" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form></li><li id="menu-item-4920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4920"><a href="http://www.gadget-talk.ro/">ACASA</a></li>
<li id="menu-item-13746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13746"><a href="http://www.gadget-talk.ro/stiri/">STIRI</a></li>
<li id="menu-item-24778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24778"><a href="http://www.gadget-talk.ro/reviews/">REVIEWS</a></li>
<li id="menu-item-50262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50262"><a href="http://www.gadget-talk.ro/stiri/wearable-stiri/">WEARABLES</a></li>
<li id="menu-item-13737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13737"><a href="http://www.gadget-talk.ro/jocuri/">GAMING</a>
<ul  class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="http://www.gadget-talk.ro/jocuri/android/">ANDROID</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="http://www.gadget-talk.ro/jocuri/ios/">IOS</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://www.gadget-talk.ro/jocuri/playstation/">PLAYSTATION</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://www.gadget-talk.ro/jocuri/windows/">WINDOWS</a></li>
	<li id="menu-item-5156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5156"><a href="http://www.gadget-talk.ro/jocuri/windowsphone-jocuri/">WINDOWS PHONE</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://www.gadget-talk.ro/jocuri/xbox/">XBOX</a></li>
</ul>
</li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-214"><a href="http://www.gadget-talk.ro/software/">SOFTWARE</a>
<ul  class="sub-menu">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-217"><a href="http://www.gadget-talk.ro/software/applicatii/">APLICATII</a>
	<ul  class="sub-menu">
		<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://www.gadget-talk.ro/software/applicatii/android-applicatii/">ANDROID</a></li>
		<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.gadget-talk.ro/software/applicatii/ios-applicatii/">iOS</a></li>
		<li id="menu-item-9567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9567"><a href="http://www.gadget-talk.ro/software/applicatii/windows-applicatii/">WINDOWS</a></li>
		<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.gadget-talk.ro/software/applicatii/windowsphone/">WINDOWS PHONE</a></li>
	</ul>
</li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.gadget-talk.ro/software/antivirus/">ANTIVIRUS</a></li>
</ul>
</li>
<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.gadget-talk.ro/eveniment-stiri/">EVENIMENTE</a></li>
<li id="menu-item-16791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16791"><a href="http://www.gadget-talk.ro/contacteaza-ne/">CONTACT</a></li>
</div></ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.gadget-talk.ro">Home</a> / <a href="http://www.gadget-talk.ro/software/">SOFTWARE</a> / <span class="current">Windows 10 Fall Creators Update introduce designul fluent</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Windows 10 Fall Creators Update introduce designul fluent</h1>
			<span class="post-byline">By <a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> on October 18, 2017</span><span class="twitter-byline"><a href="http://www.twitter.com/florinpopovici" target="blank">@florinpopovici</a></span>							<div class="social-sharing-top">
					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/&t=Windows 10 Fall Creators Update introduce designul fluent', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Windows 10 Fall Creators Update introduce designul fluent -&url=http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/&media=http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-620x360.png&description=Windows 10 Fall Creators Update introduce designul fluent', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/#comments"><div class="social-comments"><p>7 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-50370 post type-post status-publish format-standard has-post-thumbnail hentry category-software category-stiri category-windows-applicatii tag-actualizare-software tag-design-fluent tag-microsoft tag-toamna-2017 tag-windows-10-fall-creators-update">
				<div id="content-area">
										<p><a href="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png"><img data-attachment-id="50373" data-permalink="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/windows10-fall-creators-update/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Windows10-Fall-Creators-Update" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png" class="lazy lazy-hidden aligncenter size-full wp-image-50373" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png" alt="Windows 10 Fall Creators Update introduce designul fluent" width="640" height="360" /><noscript><img data-attachment-id="50373" data-permalink="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/windows10-fall-creators-update/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Windows10-Fall-Creators-Update" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png" class="aligncenter size-full wp-image-50373" src="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png" alt="Windows 10 Fall Creators Update introduce designul fluent" width="640" height="360" /></noscript></a></p>
<p>Microsoft a anuntat ca incepand de saptamana aceasta posesorii de gadgeturi cu Windows 10 instalat, au acces la cel mai recent software al companiei, si anume: <strong>Windows 10 Fall Creators Update</strong>.</p>
<p>Pachetul Windows 10 Fall Creators Update introduce designul fluent in sistemul Microsoft, asta pe langa optimizarile de sistem, eliminarea bug-urilor descoperite pana in prezent si patch-uirea vulnerabilitatilor. Astfel, odata ce v-ati actualizat laptopul sau PC-ul la versiunea Windows 10 Fall Creators Update veti observa noi efecte si animatii, mai ales in aplicatiile stoc ale celor de la Microsoft. Desigur ca schimbarile estetice nu au un impact major asupra temei (skinului) actuale a <a href="http://www.gadget-talk.ro/2017/04/15/cum-instalez-windows-10-creators-update/">sistemului Windows 10</a>, Microsoft va modifica aceasta interfata treptat in lunile ce urmeaza (2017 &#8211; 2018).</p>
<p>In plus, Microsoft integreaza suport software pentru tehnologia sa 3D si mixed reality, o imbunatatire a experientei in jocurile online cu un nou serviciu de streaming pt gameri denumit Mixer (concurenta pentru Twitch, Youtube Live, Facebook Live, etc), dar si un nou mod de editare al fotografiilor si al videoclipurilor pentru ca amintirile utilizatorului sa poata fi personalizate si salvate pe dispozitivul sau.</p>
<p>Odata cu acest update Microsoft a lansat si a doua generatie de laptop <a href="http://www.gadget-talk.ro/2015/10/09/surface-book-primul-laptop-microsoft/">Surface Book</a>, dupa modelul anuntat in 2015.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='lazy lazy-hidden youtube-player' type='text/html' width='960' height='570' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="iframe" data-src='http://www.youtube.com/embed/pT-zok786Yc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe><noscript><iframe class='youtube-player' type='text/html' width='960' height='570' src='http://www.youtube.com/embed/pT-zok786Yc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></noscript></span></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:left;margin:0px 0px 0px 0;">
<!-- Start ProfitShare Zone 3681844 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3681844"]?profitshare_id["3681844"]++:profitshare_id["3681844"]=1,document.write('<div id="profitshare-3681844-'+profitshare_id["3681844"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3681844"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"w.profitshare.ro/a/AO1p",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3681844 -->
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:right;margin:0px 0 0px 0px;">
<!-- Start ProfitShare Zone 3772461 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3772461"]?profitshare_id["3772461"]++:profitshare_id["3772461"]=1,document.write('<div id="profitshare-3772461-'+profitshare_id["3772461"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3772461"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"w.profitshare.ro/a/jyPp",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3772461 -->
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>														</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Related Items</span><a href="http://www.gadget-talk.ro/tag/actualizare-software/" rel="tag">actualizare software</a><a href="http://www.gadget-talk.ro/tag/design-fluent/" rel="tag">design fluent</a><a href="http://www.gadget-talk.ro/tag/microsoft/" rel="tag">Microsoft</a><a href="http://www.gadget-talk.ro/tag/toamna-2017/" rel="tag">toamna 2017</a><a href="http://www.gadget-talk.ro/tag/windows-10-fall-creators-update/" rel="tag">Windows 10 Fall Creators Update</a>				</div><!--post-tags-->
			</div><!--post-area-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.gadget-talk.ro/2017/10/03/telefoanele-nokia-vor-fi-actualizate-la-android-p/" rel="bookmark" title="Telefoanele Nokia vor fi actualizate la Android P dupa Oreo, in 2018"><img width="300" height="194" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="50219" data-permalink="http://www.gadget-talk.ro/2017/10/03/telefoanele-nokia-vor-fi-actualizate-la-android-p/screenshot-1447/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Screenshot-1447.png" data-orig-size="681,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot (1447)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Screenshot-1447-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Screenshot-1447.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Screenshot-1447-300x194.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Screenshot-1447-300x194.png 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/10/Screenshot-1447-85x54.png 85w" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.gadget-talk.ro/2017/10/03/telefoanele-nokia-vor-fi-actualizate-la-android-p/" class="main-headline">Telefoanele Nokia vor fi actualizate la Android P dupa Oreo, in 2018</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.gadget-talk.ro/2017/09/01/telefoanele-xperia-care-primesc-actualizare-android-oreo/" rel="bookmark" title="Telefoanele Xperia care primesc actualizare Android Oreo de la Sony"><img width="300" height="194" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="49809" data-permalink="http://www.gadget-talk.ro/2017/09/01/telefoanele-xperia-care-primesc-actualizare-android-oreo/oreo-android/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/oreo-android.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oreo-android" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/oreo-android-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/oreo-android.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/09/oreo-android-300x194.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/09/oreo-android-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/oreo-android-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/oreo-android-85x54.jpg 85w" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.gadget-talk.ro/2017/09/01/telefoanele-xperia-care-primesc-actualizare-android-oreo/" class="main-headline">Telefoanele Xperia care primesc actualizare Android Oreo de la Sony</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.gadget-talk.ro/2017/06/12/microsoft-lanseaza-consola-xbox-one-x/" rel="bookmark" title="Microsoft lanseaza consola Xbox One X. Pret si specificatii tehnice"><img width="300" height="194" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-medium-thumb size-medium-thumb wp-post-image" alt="" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="49035" data-permalink="http://www.gadget-talk.ro/2017/06/12/microsoft-lanseaza-consola-xbox-one-x/xbox-one-x/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/xbox-one-x.jpg" data-orig-size="640,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xbox-one-x" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/xbox-one-x-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/xbox-one-x.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/06/xbox-one-x-300x194.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/06/xbox-one-x-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/xbox-one-x-85x54.jpg 85w" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.gadget-talk.ro/2017/06/12/microsoft-lanseaza-consola-xbox-one-x/" class="main-headline">Microsoft lanseaza consola Xbox One X. Pret si specificatii tehnice</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				<h3 class="comment-header">
			7 Comments		</h3>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-153697">
		<div class="comment-wrapper" id="comment-153697">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Aileni Marian</cite> 					</p>
					<p class="comment-meta-2">
						October 18, 2017 at 4:55 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Interesant!O veste buna pentru utilizatori Microsoft 10!</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/?replytocom=153697#respond' onclick='return addComment.moveForm( "comment-153697", "153697", "respond", "50370" )' aria-label='Reply to Aileni Marian'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-153698">
		<div class="comment-wrapper" id="comment-153698">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://0.gravatar.com/avatar/0cadb0f8a4f32d8bfcb6598ace552f26?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://0.gravatar.com/avatar/0cadb0f8a4f32d8bfcb6598ace552f26?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://0.gravatar.com/avatar/0cadb0f8a4f32d8bfcb6598ace552f26?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0cadb0f8a4f32d8bfcb6598ace552f26?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Marilena mari mari</cite> 					</p>
					<p class="comment-meta-2">
						October 18, 2017 at 5:43 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Foarte interesant .Este o veste minunata pentru iubitorii de gadgeturi si utilizatorilor de Microsoft 10.Multumim pentru vestea buna Gadget Talk Romania</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/?replytocom=153698#respond' onclick='return addComment.moveForm( "comment-153698", "153698", "respond", "50370" )' aria-label='Reply to Marilena mari mari'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-153703">
		<div class="comment-wrapper" id="comment-153703">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=46&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3be718f2bd523af007e798dd48dba36f?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Andruseac Dănuț</cite> 					</p>
					<p class="comment-meta-2">
						October 18, 2017 at 6:16 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Trebuie sa actualizez și laptopul meu 😁</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/?replytocom=153703#respond' onclick='return addComment.moveForm( "comment-153703", "153703", "respond", "50370" )' aria-label='Reply to Andruseac Dănuț'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-153704">
		<div class="comment-wrapper" id="comment-153704">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/47955bacc17fb0a126109ddf3f335d51?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/47955bacc17fb0a126109ddf3f335d51?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://1.gravatar.com/avatar/47955bacc17fb0a126109ddf3f335d51?s=46&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/47955bacc17fb0a126109ddf3f335d51?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Sofia S Ciuscov</cite> 					</p>
					<p class="comment-meta-2">
						October 18, 2017 at 6:25 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Arata promitator interfata si vine cu multe imbunatatiri.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/?replytocom=153704#respond' onclick='return addComment.moveForm( "comment-153704", "153704", "respond", "50370" )' aria-label='Reply to Sofia S Ciuscov'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-153707">
		<div class="comment-wrapper" id="comment-153707">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e94c9438dc9a9d2d73e6759d5a53f5f9?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Koryna Ln Kov</cite> 					</p>
					<p class="comment-meta-2">
						October 18, 2017 at 6:41 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Imi place noul Windows 10, merita instalat si vazut cum merge.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/?replytocom=153707#respond' onclick='return addComment.moveForm( "comment-153707", "153707", "respond", "50370" )' aria-label='Reply to Koryna Ln Kov'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-153712">
		<div class="comment-wrapper" id="comment-153712">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/ea8b602d7ba284cab4a19d54def105c1?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/ea8b602d7ba284cab4a19d54def105c1?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://2.gravatar.com/avatar/ea8b602d7ba284cab4a19d54def105c1?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ea8b602d7ba284cab4a19d54def105c1?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn"><a href='https://www.youtube.com/channel/UC28J1ieSmONauoHJrSzzlQQ' rel='external nofollow' class='url'>Android INFO</a></cite> 					</p>
					<p class="comment-meta-2">
						October 19, 2017 at 2:25 am											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Sunt curios daca sunt si imbunatatiri pe parte de viteza&#8230;</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/?replytocom=153712#respond' onclick='return addComment.moveForm( "comment-153712", "153712", "respond", "50370" )' aria-label='Reply to Android INFO'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-153717">
		<div class="comment-wrapper" id="comment-153717">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=46&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=92&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-46 photo' height='46' width='46' /><noscript><img alt='' src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=46&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript>				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Alina Petrican</cite> 					</p>
					<p class="comment-meta-2">
						October 19, 2017 at 10:04 am											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Nu stiam de acest lucru&#8230;trebuie sa-i dau un cot si sotului, el are windows 10 pe laptop :D</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/?replytocom=153717#respond' onclick='return addComment.moveForm( "comment-153717", "153717", "respond", "50370" )' aria-label='Reply to Alina Petrican'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.gadget-talk.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50370' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e8a1cdc09" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="ht_ad_widget-4" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Advertisement</h3>
				<!-- Start ProfitShare Zone 3681844 -->
<script type="text/javascript">
if("undefined"==typeof profitshare_id)var profitshare_id={};
if("undefined"!=typeof profitshare_id["3681844"]?profitshare_id["3681844"]++:profitshare_id["3681844"]=1,document.write('<div id="profitshare-3681844-'+profitshare_id["3681844"]+'" style="width:300px; heigh:250px;"></div>'),1==profitshare_id["3681844"]){var c=document.createElement("script");c.type="text/javascript",c.async=!0,c.src=("https:"==document.location.protocol?"https://":"http://")+"w.profitshare.ro/a/AO1p",document.getElementsByTagName("head")[0].appendChild(c)}
</script>
<!-- End ProfitShare Zone 3681844 -->			</div><!--widget-ad-->

		</li><li id="ht_catdark_widget-3" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">REVIEWS</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://www.gadget-talk.ro/2017/09/22/galaxy-note-8-review/">
															<img width="620" height="400" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumb size-post-thumb wp-post-image" alt="" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="50053" data-permalink="http://www.gadget-talk.ro/2017/09/22/galaxy-note-8-review/galaxy-note8-review-15/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506012868&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0588235294118&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Galaxy-Note8-Review (15)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-1024x576.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-620x400.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-85x54.jpg 85w" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By Florin Popovici</span>
								<h2>Galaxy Note 8 Review &#8211; Cel mai bun smartphone creat vreodata de Samsung</h2>
								<p>Galaxy Note 8 Review. In 2010 &#8211; 2011 telefoanele inteligente erau dotate cu ecrane de dimensiuni foarte reduse (sub 4.7&#8243;), iar tabletele nu erau considerate nici atunci dispozitive tocmai...</p>
							</div><!--cat-dark-text-->
							</a>
															<div class="comment-bubble">
									<span class="comment-count">8</span>
								</div><!--comment-bubble-->
													</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/09/10/brother-ds-820w-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49907" data-permalink="http://www.gadget-talk.ro/2017/09/10/brother-ds-820w-review/brother-ds-820w-review-scaner-mobil-2/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504190320&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Brother-DS-820w-Review-scaner-mobil (2)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-1024x576.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | September 10, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/09/10/brother-ds-820w-review/">Brother  DS-820W Review &#8211; Scanare rapida a documentelor oriunde te-ai afla</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/09/05/evolio-x-watch-m-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="Evolio X-Watch M Review" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49875" data-permalink="http://www.gadget-talk.ro/2017/09/05/evolio-x-watch-m-review/evolio-xwatch-m-review-2/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2.jpg" data-orig-size="1024,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503851421&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Evolio-XWatch-M-Review (2)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-1024x605.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | September 5, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/09/05/evolio-x-watch-m-review/">Evolio X-Watch M Review &#8211; Smartwatch de buget, cu propriul slot SIM</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/09/03/evolio-x-fit-pro-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49843" data-permalink="http://www.gadget-talk.ro/2017/09/03/evolio-x-fit-pro-review/evolio-xfit-pro-review-bratara-fitness-20/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XFit-Pro-Review-bratara-fitness-20.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503851210&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Evolio-XFit-Pro-Review-bratara-fitness (20)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XFit-Pro-Review-bratara-fitness-20-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XFit-Pro-Review-bratara-fitness-20-1024x576.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XFit-Pro-Review-bratara-fitness-20-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XFit-Pro-Review-bratara-fitness-20-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XFit-Pro-Review-bratara-fitness-20-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XFit-Pro-Review-bratara-fitness-20-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | September 3, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/09/03/evolio-x-fit-pro-review/">Evolio X-Fit Pro Review &#8211; Monitorizarea activitatii la un pret accesibil</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/08/06/casca-hands-free-xiaomi-mi-bluetooth-headset-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="Xiaomi Mi Bluetooth Headset Review" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49603" data-permalink="http://www.gadget-talk.ro/2017/08/06/casca-hands-free-xiaomi-mi-bluetooth-headset-review/20170806_152622/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502033182&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170806_152622" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622-1024x576.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/08/20170806_152622-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | August 6, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/08/06/casca-hands-free-xiaomi-mi-bluetooth-headset-review/">Casca hands-free Xiaomi Mi Bluetooth Headset Review</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li id="text-57" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>			<div class="textwidget"><div class="fb-like" data-href="http://www.facebook.com/GadgetTalkRomania" data-width="334" data-show-faces="true" data-send="false"></div></div>
		</li><li id="text-36" class="sidebar-widget widget_text">			<div class="textwidget"><!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="320" data-href="//plus.google.com/115056613817832065681" data-theme="dark" data-layout="landscape" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</li><li id="newsletterwidget-3" class="sidebar-widget widget_newsletterwidget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Aboneaza-te gratuit</h3></span>Newsletter Gadget Talk Ro
<div class="tnp tnp-widget"><form method="post" action="http://www.gadget-talk.ro/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.gadget-talk.ro/termeni-si-conditii/">Prin aceasta abonare, accept termenii si conditiile acestui site!</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Aboneaza-ma">
</div>
</form>
</div>
</li><li id="ht_tabs_widget-3" class="sidebar-widget ht_tabs_widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Articole Recente</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="http://www.gadget-talk.ro/2013/11/04/actualizare-android-4-3-samsung-galaxy-s3-gt-i9300/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="8113" data-permalink="http://www.gadget-talk.ro/2012/12/26/top-12-gadgeturi-in-2012-cele-mai-importante-gadgeturi-din-acest-an-pe-segmentul-mobile/locul-1-gadget-talk-romania-samsung-galaxy-s3/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix AX300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1352857758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.9&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="locul 1 gadget talk romania samsung galaxy s3" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-300x225.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2012/12/locul-1-gadget-talk-romania-samsung-galaxy-s3-300x194.jpg 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | November 4, 2013</span>
							<p><a href="http://www.gadget-talk.ro/2013/11/04/actualizare-android-4-3-samsung-galaxy-s3-gt-i9300/">Actualizare Android 4.3 pentru Galaxy S3 oficial distribuita de astazi de Samsung Electronics</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2014/07/22/clientii-rcsrds-se-plang-de-contractele-digi-mobil-optim/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="contractele digi mobil optim" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="17905" data-permalink="http://www.gadget-talk.ro/2013/10/06/rcs-rds-digi-net-internet-mare-viteza/digi/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg" data-orig-size="728,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="contractele digi mobil optim" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-300x168.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2013/10/digi-300x194.jpg 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/eddiewrites/" title="Posts by Daniel Doman" rel="author">Daniel Doman</a> | July 22, 2014</span>
							<p><a href="http://www.gadget-talk.ro/2014/07/22/clientii-rcsrds-se-plang-de-contractele-digi-mobil-optim/">Clientii RCS&amp;RDS se plang de contractele Digi Mobil Optim</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="9785" data-permalink="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/program-samsung-software-update-2013/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg" data-orig-size="934,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="program samsung software update 2013" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-300x198.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-620x400.jpg 620w, http://www.gadget-talk.ro/wp-content/uploads/2013/02/program-samsung-software-update-2013-300x194.jpg 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | February 18, 2013</span>
							<p><a href="http://www.gadget-talk.ro/2013/02/18/samsung-anunta-data-la-care-anumite-telefoane-vor-primi-jellybean/">Samsung anunta data la care anumite telefoane vor primi JellyBean</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46791" data-permalink="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/imag2681/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681.jpg" data-orig-size="1024,561" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMAG2681" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-1024x561.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/01/IMAG2681-620x400.jpg 620w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | January 2, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/01/02/premiem-cei-mai-fideli-fani-lunar/">Premiem cei mai fideli fani cu cel putin un gadget in fiecare luna! [Concurs]</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="39985" data-permalink="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/20150909_135149-1/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg" data-orig-size="800,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20150909_135149-1" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2015/09/20150909_135149-1-300x194.jpg 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | September 9, 2015</span>
							<p><a href="http://www.gadget-talk.ro/2015/09/09/fii-elev-de-nota-10-cu-allview-si-windows-10-concurs/">Fii elev de nota 10 cu Allview si Windows 10 [Concurs]</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="http://www.gadget-talk.ro/2017/10/18/specificatiile-telefonului-htc-u11-plus/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49518" data-permalink="http://www.gadget-talk.ro/2017/08/02/htc-u11-review/htc-u11-review-18/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg" data-orig-size="1024,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500834433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HTC-U11-Review (18)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-1024x617.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-620x400.jpg 620w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | October 18, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/10/18/specificatiile-telefonului-htc-u11-plus/">Specificatiile telefonului HTC U11 Plus. Debutul pe 2 noiembrie?</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 10 Fall Creators Update introduce designul fluent" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="50373" data-permalink="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/windows10-fall-creators-update/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Windows10-Fall-Creators-Update" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-85x54.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-85x54.png 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-300x194.png 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | October 18, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/">Windows 10 Fall Creators Update introduce designul fluent</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/10/18/telefonul-zte-axon-m-ecran-pliabil/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="telefonul zte axon m" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="50368" data-permalink="http://www.gadget-talk.ro/2017/10/18/telefonul-zte-axon-m-ecran-pliabil/zte-axon-m/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m.png" data-orig-size="902,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zte-axon-m" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m-85x54.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m-85x54.png 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m-300x194.png 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m-620x400.png 620w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | October 18, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/10/18/telefonul-zte-axon-m-ecran-pliabil/">Telefonul ZTE Axon M readuce in prim plan ecranul pliabil</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/10/17/huawei-lanseaza-telefoanele-mate-10/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="50360" data-permalink="http://www.gadget-talk.ro/2017/10/17/huawei-lanseaza-telefoanele-mate-10/huawei-mate10-2-3/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/huawei-mate10-2-1.jpg" data-orig-size="800,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="huawei-mate10-2" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/huawei-mate10-2-1-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/huawei-mate10-2-1.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/10/huawei-mate10-2-1-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/10/huawei-mate10-2-1-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/10/huawei-mate10-2-1-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/10/huawei-mate10-2-1-620x400.jpg 620w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/sianualexandru/" title="Posts by Sianu Alexandru" rel="author">Sianu Alexandru</a> | October 17, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/10/17/huawei-lanseaza-telefoanele-mate-10/">Huawei lanseaza telefoanele Mate 10. Pret si alte informatii!</a></p>
						</li>
											<li>
															<a href="http://www.gadget-talk.ro/2017/10/17/qualcomm-anunta-snapdragon-636-cu-nuclee-kryo-260/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="18501" data-permalink="http://www.gadget-talk.ro/2013/10/21/procesor-qualcomm-snapdragon-apq8084-2-5ghz/qualcomm-snapdragon-s4-play-soc-2/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/Qualcomm-Snapdragon-S4-Play-SoC.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Qualcomm-Snapdragon-S4-Play-SoC" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/Qualcomm-Snapdragon-S4-Play-SoC-300x168.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2013/10/Qualcomm-Snapdragon-S4-Play-SoC.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2013/10/Qualcomm-Snapdragon-S4-Play-SoC-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2013/10/Qualcomm-Snapdragon-S4-Play-SoC-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2013/10/Qualcomm-Snapdragon-S4-Play-SoC-300x194.jpg 300w" /></a>
														<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | October 17, 2017</span>
							<p><a href="http://www.gadget-talk.ro/2017/10/17/qualcomm-anunta-snapdragon-636-cu-nuclee-kryo-260/">Qualcomm anunta Snapdragon 636, cu nuclee Kryo 260</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Alina Petrican says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/10/18/telefonul-zte-axon-m-ecran-pliabil/#comment-153718" title="Alina Petrican on Telefonul ZTE Axon M readuce in prim plan ecranul pliabil">Imi place cum arata...arata bine ecranul plia...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Alina Petrican says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/#comment-153717" title="Alina Petrican on Windows 10 Fall Creators Update introduce designul fluent">Nu stiam de acest lucru...trebuie sa-i dau un...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/572bbd1d93e21740fede67d5ac44d9e5?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Alina Petrican says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/10/18/specificatiile-telefonului-htc-u11-plus/#comment-153716" title="Alina Petrican on Specificatiile telefonului HTC U11 Plus. Debutul pe 2 noiembrie?">Adevarul este ca se simte nevoia si la HTC de...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://2.gravatar.com/avatar/ea8b602d7ba284cab4a19d54def105c1?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://2.gravatar.com/avatar/ea8b602d7ba284cab4a19d54def105c1?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/ea8b602d7ba284cab4a19d54def105c1?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ea8b602d7ba284cab4a19d54def105c1?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Android INFO says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/#comment-153712" title="Android INFO on Windows 10 Fall Creators Update introduce designul fluent">Sunt curios daca sunt si imbunatatiri pe part...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='' src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=50&#038;d=mm&#038;r=g' srcset="" data-srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ed62353507d649858394fa641fd5b76?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>						</div>
						<div class="comment-text">
						<span>Aileni Marian says:</span><br />
						<p><a href="http://www.gadget-talk.ro/2017/10/18/specificatiile-telefonului-htc-u11-plus/#comment-153710" title="Aileni Marian on Specificatiile telefonului HTC U11 Plus. Debutul pe 2 noiembrie?">Un smartphone cu specificatii tehnice excelen...</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li><li id="ht_ad_widget-10" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Advertisement</h3>
				<p align="center"><a href="https://drive.google.com/file/d/0B-vOjBwFA2XyczdSUjYxaHloYW8/view?usp=sharing"><img src="http://www.gadget-talk.ro/wp-content/uploads/2014/05/app-android.jpg" alt="download gadgettalkro app" /></a></p>			</div><!--widget-ad-->

		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Reviews</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/09/22/galaxy-note-8-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="50053" data-permalink="http://www.gadget-talk.ro/2017/09/22/galaxy-note-8-review/galaxy-note8-review-15/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506012868&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0588235294118&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Galaxy-Note8-Review (15)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-1024x576.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Galaxy-Note8-Review-15-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | September 22, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/09/22/galaxy-note-8-review/">Galaxy Note 8 Review &#8211; Cel mai bun smartphone creat vreodata de Samsung</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/09/10/brother-ds-820w-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49907" data-permalink="http://www.gadget-talk.ro/2017/09/10/brother-ds-820w-review/brother-ds-820w-review-scaner-mobil-2/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504190320&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Brother-DS-820w-Review-scaner-mobil (2)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-1024x576.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Brother-DS-820w-Review-scaner-mobil-2-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | September 10, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/09/10/brother-ds-820w-review/">Brother  DS-820W Review &#8211; Scanare rapida a documentelor oriunde te-ai afla</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/09/05/evolio-x-watch-m-review/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="Evolio X-Watch M Review" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49875" data-permalink="http://www.gadget-talk.ro/2017/09/05/evolio-x-watch-m-review/evolio-xwatch-m-review-2/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2.jpg" data-orig-size="1024,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503851421&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Evolio-XWatch-M-Review (2)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-1024x605.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/09/Evolio-XWatch-M-Review-2-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | September 5, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/09/05/evolio-x-watch-m-review/">Evolio X-Watch M Review &#8211; Smartwatch de buget, cu propriul slot SIM</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Videoclipuri</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/06/07/pretul-telefoanelor-nokia-6-nokia-5-si-nokia-3-romania/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="48997" data-permalink="http://www.gadget-talk.ro/2017/06/07/pretul-telefoanelor-nokia-6-nokia-5-si-nokia-3-romania/olympus-digital-camera-57/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-M5MarkII&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0166666666667&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-1024x768.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/06/P1010665-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | June 7, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/06/07/pretul-telefoanelor-nokia-6-nokia-5-si-nokia-3-romania/">Pretul telefoanelor Nokia 6, Nokia 5 si Nokia 3, in Romania</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="Despachetare Evolio M6" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46709" data-permalink="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/imag2561/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561.jpg" data-orig-size="1024,696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imag2561" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-1024x696.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2016/12/IMAG2561-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | December 20, 2016</span>
									<p><a href="http://www.gadget-talk.ro/2016/12/20/despachetare-evolio-m6-video/">Despachetare Evolio M6 si prezentarea generala (video)</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="46583" data-permalink="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/screenshot-844/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png" data-orig-size="640,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screenshot-844" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-85x54.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-85x54.png 85w, http://www.gadget-talk.ro/wp-content/uploads/2016/12/Screenshot-844-300x194.png 300w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | December 9, 2016</span>
									<p><a href="http://www.gadget-talk.ro/2016/12/09/cum-ruleaza-windows-10-pe-terminal-cu-procesor-snapdragon-microsoft-demo-video/">Cum ruleaza Windows 10 pe terminal cu procesor Snapdragon (Microsoft demo video)</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Gadgeturi</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/10/18/specificatiile-telefonului-htc-u11-plus/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="49518" data-permalink="http://www.gadget-talk.ro/2017/08/02/htc-u11-review/htc-u11-review-18/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18.jpg" data-orig-size="1024,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N910U&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500834433&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="HTC-U11-Review (18)" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-300x194.jpg" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-1024x617.jpg" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-85x54.jpg" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-85x54.jpg 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-300x194.jpg 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/07/HTC-U11-Review-18-620x400.jpg 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | October 18, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/10/18/specificatiile-telefonului-htc-u11-plus/">Specificatiile telefonului HTC U11 Plus. Debutul pe 2 noiembrie?</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="Windows 10 Fall Creators Update introduce designul fluent" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="50373" data-permalink="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/windows10-fall-creators-update/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Windows10-Fall-Creators-Update" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-85x54.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-85x54.png 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/10/Windows10-Fall-Creators-Update-300x194.png 300w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | October 18, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/10/18/windows-10-fall-creators-update-introduce-designul-fluent/">Windows 10 Fall Creators Update introduce designul fluent</a></p>
								</li>
																<li>
																			<a href="http://www.gadget-talk.ro/2017/10/18/telefonul-zte-axon-m-ecran-pliabil/"><img width="85" height="54" src="//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-small-thumb size-small-thumb wp-post-image" alt="telefonul zte axon m" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="50368" data-permalink="http://www.gadget-talk.ro/2017/10/18/telefonul-zte-axon-m-ecran-pliabil/zte-axon-m/" data-orig-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m.png" data-orig-size="902,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zte-axon-m" data-image-description="" data-medium-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m-300x194.png" data-large-file="http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m.png" data-src="http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m-85x54.png" data-lazy-type="image" data-srcset="http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m-85x54.png 85w, http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m-300x194.png 300w, http://www.gadget-talk.ro/wp-content/uploads/2017/10/zte-axon-m-620x400.png 620w" /></a>
																		<span class="list-byline"><a href="http://www.gadget-talk.ro/author/pflorin/" title="Posts by Florin Popovici" rel="author">Florin Popovici</a> | October 18, 2017</span>
									<p><a href="http://www.gadget-talk.ro/2017/10/18/telefonul-zte-axon-m-ecran-pliabil/">Telefonul ZTE Axon M readuce in prim plan ecranul pliabil</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Siteuri Partenere</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://game-talk.eu" title="Site specializat de stiri din industria de gaming, eSports si teste si review-uri la jocuri si gaming gear." target="_blank">Game Talk Romania</a>
Site specializat de stiri din industria de gaming, eSports si teste si review-uri la jocuri si gaming gear.</li>
<li><a href="http://www.pocketdroid.net" title="Site global actualizat zilnic cu stiri despre Android" target="_blank">PocketDroid</a>
Site global actualizat zilnic cu stiri despre Android</li>

	</ul>
</li>
<li class="footer-widget"><h3 class="footer-widget-header">Aboneaza-te</h3>Newsletter
<div class="tnp tnp-widget"><form method="post" action="http://www.gadget-talk.ro/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.gadget-talk.ro/termeni-si-conditii/">Prin aceasta abonare, accept termenii si conditiile acestui site!</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Aboneaza-ma">
</div>
</form>
</div>
 </li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2012 - 2017 <a href="http://www.gadget-talk.ro/"><b>Gadget Talk Romania</b></a></p><div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.gadget-talk.ro/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.gadget-talk.ro/despre-noi/">Despre noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36689"><a href="http://www.gadget-talk.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18073"><a href="http://www.gadget-talk.ro/contacteaza-ne/">Contact</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

<div id="cookie-law-info-bar"><span>Acest website utilizeaza cookies pentru a va imbunatati experienta. Continuarea navigarii pe acest site reprezinta acordul dumneavoastra.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.gadget-talk.ro/termeni-si-conditii/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mai multe detalii</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#1eafbf","border_on":true,"button_1_button_colour":"#1f96c1","button_1_button_hover":"#19789a","button_1_link_colour":"#0a0a0a","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
					<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	<div class="grofile-hash-map-4ed62353507d649858394fa641fd5b76">
	</div>
	<div class="grofile-hash-map-0cadb0f8a4f32d8bfcb6598ace552f26">
	</div>
	<div class="grofile-hash-map-3be718f2bd523af007e798dd48dba36f">
	</div>
	<div class="grofile-hash-map-47955bacc17fb0a126109ddf3f335d51">
	</div>
	<div class="grofile-hash-map-fa9ea64545d5ca738bc03b7e11c07ac7">
	</div>
	<div class="grofile-hash-map-ea8b602d7ba284cab4a19d54def105c1">
	</div>
	<div class="grofile-hash-map-572bbd1d93e21740fede67d5ac44d9e5">
	</div>
	</div>

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.gadget-talk.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.gadget-talk.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/themes/hottopix/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/themes/hottopix/js/respond.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/themes/hottopix/js/retina.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Adresa de email nu este corecta","name_error":"Numele nu este corect","surname_error":"Numele nu este corect","privacy_error":"Trebuie sa bifati acceptarea termenilor si conditiilor"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.gadget-talk.ro/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.gadget-talk.ro\/wp-admin\/admin-ajax.php","nonce":"0f86e1e4da","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.gadget-talk.ro\/wp-login.php?redirect_to=http%3A%2F%2Fwww.gadget-talk.ro%2F2017%2F10%2F18%2Fwindows-10-fall-creators-update-introduce-designul-fluent%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.gadget-talk.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'34163142',post:'50370',tz:'3',srv:'www.gadget-talk.ro'} ]);
	_stq.push([ 'clickTrackerInit', '34163142', '50370' ]);
</script>

</body>
</html>